








<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1f4fc87457","applicationID":"123666","transactionName":"Ig1XR0VWWF1XR05SFxULWl9SShtCWloW","queueTime":0,"applicationTime":582,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="wu&#x2F;XSx21LutmIxT0UbFlHylGIFY71UVr38GzkHiKylU="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Armed and unarmed guards will be placed on shuttle buses at Texas Christian University (TCU) after one shuttle bus driver opened fire on another on campus. The campus was on lockdown for about an hour while police searched for the suspect earlier this week, reported the Star Telegram.  The Star Telegram quoted TCU spokeswoman Holly Ellman as saying there were no students, faculty or staff on the buses at the time. Although Texas campuses were permitted to allow concealed handguns on campus in August, Texas . . .">
    <meta name="keywords" content="active shooter,campus carry,campus security,security officers">
    <link href="https://www.securitymagazine.com/rss/articles" rel="alternate" title="Security Magazine  RSS Feed" type="application/rss+xml" />
    
    <meta content="TCU to Place Armed and Unarmed Security Officers on Shuttle Buses" property="og:title" />
<meta content="Armed and unarmed guards will be placed on shuttle buses at Texas Christian University (TCU) after one shuttle bus driver opened fire on another on campus.


" property="og:description" />
<meta content="https://www.securitymagazine.com/articles/88500-tcu-to-place-armed-and-unarmed-security-officers-on-shuttle-buses" property="og:url" />
<meta content="https://www.securitymagazine.com/ext/resources/Default-images/Responsive-Defaults/SEC-Newswire-900x550px.jpg?height=635&amp;t=1488220996&amp;width=1200" property="og:image" />
<meta content="900" property="og:image:width" />
<meta content="550" property="og:image:height" />
<meta content="Article" property="og:type" />
<meta content="TCU to Place Armed and Unarmed Security Officers on Shuttle Buses" name="twitter:title" />
<meta content="Armed and unarmed guards will be placed on shuttle buses at Texas Christian University (TCU) after one shuttle bus driver opened fire on another on campus.


" name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.securitymagazine.com/ext/resources/Default-images/Responsive-Defaults/SEC-Newswire-900x550px.jpg?1488220996" name="twitter:image" />
      
  <meta app-argument="www.securitymagazine.com/articles/88500" content="app-id=897248863" name="apple-itunes-app" />
  
            <meta name="WT.z_micro" content="Active_Shooter" />
              <meta name="WT.z_pg_type" content="articles" />
    <meta name="WT.z_topic" content="Active+shooter+News" />
    <meta name="WT.z_cnt_type" content="open" />
    <meta name="WT.z_spon" content="0" />
    <meta name="WT.z_sponcomp" content="" />
    <meta name="WT.z_author" content="" />
    <meta name="WT.rv" content="0" />
    <meta name="WT.z_dir_name" content="" />
    <meta name="WT.z_dir_comp" content="" />
    <meta name="WT.z_dir_level" content="" />
    <meta content='dcsmulj9nvz5bd6buk11n8hg1_6w5r' name='wtdcsid' />
    
    
    
    
              <meta name="WT.z_kywd" content="active+shooter;security+officers;campus+security;campus+carry" />
            


  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link href="/images/favicon/favicons.ico?1510747381" rel="icon" sizes="16x16 32x32 48x48 64x64" type="image/x-icon" />
<link href="/images/favicon/apple-touch-icon-152.png?1510747381" rel="apple-touch-icon-precomposed" sizes="152x152" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-144.png?1510747381" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-120.png?1510747381" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-72.png?1510747381" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/vnd.microsoft.icon" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>

    <title>TCU to Place Armed and Unarmed Security Officers on Shuttle Buses | 2017-11-17 | Security Magazine</title>
    <link href="/stylesheets/application.css?1510747381" media="screen" rel="stylesheet" type="text/css" />
      <link href="/stylesheets/print.css?1510747381" media="print" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,700|Open+Sans+Condensed:300' rel='stylesheet'>

    <link href="/ext/resources/securitymagazine.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1510747381" type="text/javascript"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"topics":["Active shooter News"],"keywords":["active shooter","security officers","campus security","campus carry"],"page_type":["articles"],"date_posted":"11/17/2017","gated":false,"registered":false,"microsite":"infocenter_activeshooter","author":[],"sponsored":false});
    </script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNK327G');</script>
<!-- End Google Tag Manager -->

      <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js?1510712852" type="text/javascript"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"88500","topic":["active_shooter_news"],"topic_id":["2801"],"page_type":["articles"],"keyword":["active_shooter","security_officers","campus_security","campus_carry"],"reg_user":"false","page_name":"Active_Shooter","subscribed_user":"false","region":"Active_Shooter"};
</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>

  

  </head>
  <body data-action="show" data-article-requires-registration="false" data-article-requires-subscription="false" data-controller="articles" data-dfp-prefix="/52040140/sec">
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNK327G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
      <div class="">
    <div class="mmenu-placeholder">
      <header class="main-header">
        <a href="#" id="hamburger-nav-link" class="main-header__hamburger-nav-link"></a>

          <div class="site-logo microsite-logo">
  <a href="/infocenter/active-shooter">
    <svg class="svg-logo" width="100%" height="100%" viewBox="0 0 415 126" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
      xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;">
      <g>
        <path d="M11.782,66.757l7.363,0l-3.608,-22.829l-0.147,0l-3.608,22.829ZM8.836,86.492l-8.836,0l9.793,-53.168l11.341,0l9.794,53.168l-8.837,0l-1.62,-11.782l-10.015,0l-1.62,11.782Z"
          style="fill:#0868a7;fill-rule:nonzero;" />
        <path d="M52.796,51.072l0,-4.124c0,-4.492 -2.062,-6.407 -4.418,-6.407c-3.682,0 -4.86,1.915 -4.86,5.891l0,26.953c0,3.976 1.178,5.89 4.86,5.89c3.314,0 4.418,-1.914 4.418,-5.375l0,-6.407l9.132,0l0,6.112c0,7.511 -4.419,13.623 -13.55,13.623c-9.573,0 -13.991,-6.112 -13.991,-13.623l0,-27.393c0,-7.512 4.418,-13.624 13.991,-13.624c9.131,0 13.55,6.628 13.55,14.581l0,3.903l-9.132,0Z"
          style="fill:#0868a7;fill-rule:nonzero;" />
        <path d="M74.666,41.278l-8.837,0l0,-7.954l26.805,0l0,7.954l-8.837,0l0,45.214l-9.131,0l0,-45.214Z" style="fill:#0868a7;fill-rule:nonzero;"
        />
        <rect x="97.419" y="33.324" width="9.132" height="53.168" style="fill:#0868a7;fill-rule:nonzero;" />
        <path d="M133.428,33.324l8.984,0l-11.119,53.168l-9.132,0l-11.119,-53.168l8.984,0l6.628,36.894l0.147,0l6.627,-36.894Z"
          style="fill:#0868a7;fill-rule:nonzero;" />
        <path d="M145.65,86.492l0,-53.168l24.448,0l0,7.954l-15.317,0l0,13.696l11.782,0l0,7.954l-11.782,0l0,15.611l16.348,0l0,7.953l-25.479,0Z"
          style="fill:#0868a7;fill-rule:nonzero;" />
        <path d="M207.65,46.432c-0.368,-4.565 -2.798,-5.891 -4.86,-5.891c-2.945,0 -4.566,1.915 -4.566,5.229c0,9.057 18.558,13.402 18.558,27.835c0,8.763 -5.892,13.623 -14.434,13.623c-8.468,0 -13.328,-6.774 -13.696,-14.727l8.689,-1.252c0.368,5.376 2.504,8.026 5.449,8.026c3.167,0 5.303,-1.693 5.303,-4.86c0,-10.529 -18.558,-13.328 -18.558,-28.571c0,-8.469 5.155,-13.256 14.139,-13.256c7.437,0 11.856,5.376 12.666,12.887l-8.69,0.957Z"
          style="fill:#0868a7;fill-rule:nonzero;" />
        <path d="M221.86,86.492l0,-53.168l9.132,0l0,21.65l9.72,0l0,-21.65l9.132,0l0,53.168l-9.132,0l0,-23.564l-9.72,0l0,23.564l-9.132,0Z"
          style="fill:#0868a7;fill-rule:nonzero;" />
        <path d="M265.97,73.385c0,3.976 1.177,5.89 4.86,5.89c3.682,0 4.859,-1.914 4.859,-5.89l0,-26.953c0,-3.976 -1.177,-5.891 -4.859,-5.891c-3.683,0 -4.86,1.915 -4.86,5.891l0,26.953ZM256.838,46.212c0,-7.512 4.418,-13.624 13.992,-13.624c9.572,0 13.991,6.112 13.991,13.624l0,27.393c0,7.511 -4.419,13.623 -13.991,13.623c-9.574,0 -13.992,-6.112 -13.992,-13.623l0,-27.393Z"
          style="fill:#0868a7;fill-rule:nonzero;" />
        <path d="M300.947,73.385c0,3.976 1.178,5.89 4.86,5.89c3.682,0 4.86,-1.914 4.86,-5.89l0,-26.953c0,-3.976 -1.178,-5.891 -4.86,-5.891c-3.682,0 -4.86,1.915 -4.86,5.891l0,26.953ZM291.815,46.212c0,-7.512 4.419,-13.624 13.992,-13.624c9.573,0 13.992,6.112 13.992,13.624l0,27.393c0,7.511 -4.419,13.623 -13.992,13.623c-9.573,0 -13.992,-6.112 -13.992,-13.623l0,-27.393Z"
          style="fill:#0868a7;fill-rule:nonzero;" />
        <path d="M332.096,41.278l-8.837,0l0,-7.954l26.804,0l0,7.954l-8.837,0l0,45.214l-9.13,0l0,-45.214Z" style="fill:#0868a7;fill-rule:nonzero;"
        />
        <path d="M353.596,86.492l0,-53.168l24.448,0l0,7.954l-15.317,0l0,13.696l11.783,0l0,7.954l-11.783,0l0,15.611l16.348,0l0,7.953l-25.479,0Z"
          style="fill:#0868a7;fill-rule:nonzero;" />
        <path d="M393.58,57.184l3.24,0c4.934,0 6.775,-1.841 6.775,-8.174c0,-6.333 -1.841,-8.174 -6.775,-8.174l-3.24,0l0,16.348ZM393.58,86.492l-9.132,0l0,-53.168l12.814,0c10.236,0 15.463,4.345 15.463,15.686c0,8.542 -3.313,12.003 -6.406,13.402l7.733,24.08l-9.28,0l-6.479,-22.019c-1.179,0.149 -3.093,0.222 -4.713,0.222l0,21.797Z"
          style="fill:#0868a7;fill-rule:nonzero;" />
        <path d="M19.788,21.789l0,-2.171l-4.876,0l0.001,-6.248l4.026,0.002l0,-2.146l-4.007,0l0,-5.487l4.88,-0.007l0,-2.171l-7.166,0l0,18.228l7.142,0Z"
          style="fill:#c52027;fill-rule:nonzero;" />
        <path d="M12.752,21.789l0,-18.228l-0.106,0.107l7.166,0l-0.106,-0.107l0,2.171l0.106,-0.107l-4.88,0.007l-0.106,0l0,0.107l0.001,5.487l0,0.106l4.112,0l-0.106,-0.106l0,2.146l0.106,-0.107l-4.026,-0.001l-0.106,0l0,0.106l-0.001,6.248l0,0.106l4.982,0l-0.106,-0.106l0,2.171l0.106,-0.107l-7.142,0l0.106,0.107ZM19.895,21.789l0,-2.171l0,-0.106l-0.107,0l-4.876,0l0.106,0.106l0.001,-6.248l-0.106,0.107l4.026,0.001l0.106,0l0,-0.106l0,-2.146l0,-0.106l-0.106,0l-4.007,0l0.107,0.106l0,-5.487l-0.107,0.106l4.88,-0.007l0.107,0l0,-0.106l0,-2.171l0,-0.106l-0.107,0l-7.166,0l-0.107,0l0,18.44l7.356,0l0,-0.106Z"
          style="fill:#fff;fill-rule:nonzero;" />
        <path d="M20.478,17.34c0,1.695 0.229,2.579 0.875,3.378c0.738,0.879 1.753,1.321 3.024,1.321c1.845,0 4.044,-0.706 4.044,-4.069l0,-3.195l-2.315,0l0,3.195c0,1.28 -0.473,1.85 -1.535,1.85c-1.66,0 -1.825,-1.062 -1.825,-3.669l0,-8.344c0,-1.972 0.91,-2.237 1.801,-2.237c0.523,0 0.955,0.239 1.156,0.641c0.227,0.434 0.233,0.868 0.233,3.415l0,0.552l2.291,0l0,-2.953c0,-1.553 -0.54,-2.659 -1.605,-3.288c-0.602,-0.366 -1.363,-0.562 -2.196,-0.562c-1.254,0 -2.205,0.376 -2.907,1.151c0,0 -1.079,0.896 -1.041,3.524l0,9.29Z"
          style="fill:#c52027;fill-rule:nonzero;" />
        <path d="M20.585,8.048c-0.037,-2.535 0.992,-3.431 1.002,-3.44l0.008,-0.007l0.006,-0.008c0.678,-0.747 1.602,-1.112 2.825,-1.112c0.813,0 1.553,0.189 2.141,0.547c1.032,0.609 1.554,1.685 1.554,3.197l0,2.953l0.106,-0.106l-2.291,0l0.106,0.106l0,-0.552c0,-2.569 -0.007,-3.008 -0.245,-3.465c-0.218,-0.436 -0.686,-0.698 -1.25,-0.698c-0.888,0 -1.907,0.267 -1.907,2.344l0,8.344c0,2.625 0.183,3.775 1.931,3.775c1.12,0 1.641,-0.622 1.641,-1.956l0,-3.195l-0.106,0.106l2.315,0l-0.106,-0.106l0,3.195c0,3.275 -2.141,3.962 -3.938,3.962c-1.237,0 -2.228,-0.431 -2.943,-1.282c-0.627,-0.777 -0.849,-1.643 -0.849,-3.31c0,0 0,-9.29 0,-9.292ZM20.372,17.34c0,1.722 0.235,2.624 0.898,3.445c0.759,0.903 1.804,1.36 3.107,1.36c1.893,0 4.151,-0.724 4.151,-4.175l0,-3.195l0,-0.106l-0.107,0l-2.315,0l-0.107,0l0,3.301c0,1.222 -0.427,1.744 -1.428,1.744c-1.493,0 -1.719,-0.803 -1.719,-3.563l0,-8.344c0,-1.873 0.815,-2.131 1.695,-2.131c0.482,0 0.879,0.217 1.061,0.582c0.215,0.413 0.221,0.844 0.221,3.368l0,0.658l2.505,0l0,-0.106l0,-2.953c0,-1.592 -0.558,-2.73 -1.657,-3.38c-0.62,-0.377 -1.399,-0.577 -2.251,-0.577c-1.286,0 -2.263,0.389 -2.986,1.187l0.011,-0.011c-0.045,0.038 -1.117,0.959 -1.079,3.607c0,-0.001 0,9.289 0,9.289Z"
          style="fill:#fff;fill-rule:nonzero;" />
        <path d="M2.35,14.454l0,3.194c0,2.766 1.704,4.417 4.557,4.417c4.445,0 4.445,-3.714 4.445,-5.113c0,-2.85 -1.027,-3.906 -3.072,-6.007c-2.916,-2.971 -3.212,-3.68 -3.212,-5.421c0,-2.087 0.736,-2.506 1.922,-2.506c1.729,0 1.867,1.122 1.867,2.59l0,2.192l2.217,0l0,-1.859c0,-1.86 0,-4.973 -4.112,-4.973c-4.139,0 -4.139,3.596 -4.139,4.778c0,2.936 1.336,4.272 3.549,6.486c2.217,2.189 2.735,2.91 2.735,4.971c0,2.009 -0.566,2.756 -2.089,2.756c-0.611,0 -1.442,-0.13 -1.934,-0.75c-0.489,-0.628 -0.489,-1.34 -0.489,-2.757l0,-1.998l-2.245,0Z"
          style="fill:#c52027;fill-rule:nonzero;" />
        <path d="M4.489,14.454l0,1.998c0,1.442 0,2.165 0.511,2.822c0.519,0.654 1.384,0.792 2.018,0.792c1.579,0 2.195,-0.803 2.195,-2.863c0,-2.101 -0.524,-2.833 -2.766,-5.046c-2.194,-2.195 -3.518,-3.519 -3.518,-6.411c0,-1.155 0,-4.672 4.033,-4.672c4.006,0 4.006,3.047 4.006,4.867l0,1.859l0.106,-0.106l-2.217,0l0.106,0.106l0,-2.192c0,-1.475 -0.148,-2.696 -1.973,-2.696c-1.218,0 -2.028,0.444 -2.028,2.612c0,1.777 0.299,2.496 3.241,5.495c2.026,2.081 3.043,3.125 3.043,5.933c0,1.37 0,5.007 -4.339,5.007c-2.787,0 -4.451,-1.612 -4.451,-4.311l0,-3.194l-0.106,0.106l2.245,0l-0.106,-0.106ZM2.244,14.454l0,3.194c0,2.832 1.743,4.523 4.663,4.523c4.551,0 4.551,-3.791 4.551,-5.219c0,-2.894 -1.036,-3.959 -3.102,-6.081c-2.888,-2.943 -3.182,-3.641 -3.182,-5.347c0,-2.007 0.666,-2.4 1.816,-2.4c1.634,0 1.76,1.03 1.76,2.484l0,2.299l2.43,0l0,-0.107l0,-1.859c0,-1.9 0,-5.079 -4.218,-5.079c-4.246,0 -4.246,3.676 -4.246,4.884c0,2.98 1.348,4.328 3.581,6.56c2.192,2.165 2.704,2.876 2.704,4.897c0,1.956 -0.519,2.65 -1.983,2.65c-0.588,0 -1.385,-0.123 -1.851,-0.71c-0.466,-0.599 -0.466,-1.298 -0.466,-2.691l0,-1.998l0,-0.107l-0.106,0l-2.245,0l-0.106,0l0,0.107Z"
          style="fill:#fff;fill-rule:nonzero;" />
        <rect x="77.273" y="4.459" width="1.868" height="17.29" style="fill:#333;fill-rule:nonzero;" />
        <path d="M82.588,9.296l1.628,0l0,1.365c0.815,-0.837 2.011,-1.604 2.826,-1.604c1.724,0 2.729,0.957 2.729,3.256l0,9.436l-1.723,0l0,-9.196c0,-1.437 -0.431,-2.059 -1.366,-2.059c-0.837,0 -1.604,0.575 -2.37,1.533l0,9.722l-1.724,0l0,-12.453Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M91.924,9.296l1.916,0l0,-2.538c0,-1.676 0.671,-2.538 2.539,-2.538c0.454,0 0.933,0.072 1.341,0.144l0,1.34c-0.312,-0.144 -0.623,-0.191 -0.934,-0.191c-0.838,0 -1.221,0.526 -1.221,1.316l0,2.467l2.011,0l0,1.437l-2.011,0l0,11.016l-1.725,0l0,-11.016l-1.916,0l0,-1.437Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M102.796,20.552c1.46,0 2.083,-0.911 2.083,-5.03c0,-4.118 -0.623,-5.028 -2.083,-5.028c-1.461,0 -2.084,0.91 -2.084,5.028c0,4.119 0.623,5.03 2.084,5.03ZM102.796,9.057c2.61,0 3.807,1.963 3.807,6.465c0,4.502 -1.197,6.467 -3.807,6.467c-2.611,0 -3.808,-1.965 -3.808,-6.467c0,-4.502 1.197,-6.465 3.808,-6.465Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M116.132,9.68c-0.24,-2.73 -1.102,-3.88 -2.563,-3.88c-2.179,0 -3.137,1.916 -3.137,7.304c0,5.388 0.958,7.304 3.137,7.304c1.749,0 2.754,-1.198 2.802,-4.406l1.868,0c-0.048,3.831 -1.725,5.987 -4.67,5.987c-3.089,0 -5.004,-2.348 -5.004,-8.885c0,-6.537 1.915,-8.884 5.004,-8.884c2.563,0 4.143,1.772 4.43,5.46l-1.867,0Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M126.163,14.373c-0.048,-2.682 -0.527,-3.879 -2.084,-3.879c-1.245,0 -2.059,0.91 -2.083,3.879l4.167,0ZM121.996,15.81l0,0.695c0,3.041 0.695,4.047 2.323,4.047c1.317,0 1.868,-1.222 2.083,-2.347l1.629,0.191c-0.264,1.868 -1.677,3.593 -3.952,3.593c-2.61,0 -3.807,-1.965 -3.807,-6.467c0,-4.502 1.197,-6.465 3.807,-6.465c2.634,0 3.808,2.347 3.808,5.939l0,0.814l-5.891,0Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M130.47,9.296l1.63,0l0,1.365c0.814,-0.837 2.011,-1.604 2.825,-1.604c1.725,0 2.73,0.957 2.73,3.256l0,9.436l-1.724,0l0,-9.196c0,-1.437 -0.431,-2.059 -1.365,-2.059c-0.839,0 -1.604,0.575 -2.371,1.533l0,9.722l-1.725,0l0,-12.453Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M139.569,9.296l1.676,0l0,-4.166l1.724,0l0,4.166l2.299,0l0,1.437l-2.299,0l0,8.717c0,0.718 0.383,1.245 1.245,1.245c0.335,0 0.767,-0.143 1.054,-0.239l0,1.293c-0.479,0.143 -0.91,0.24 -1.629,0.24c-1.627,0 -2.394,-0.767 -2.394,-2.683l0,-8.573l-1.676,0l0,-1.437Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M152.762,14.373c-0.048,-2.682 -0.527,-3.879 -2.083,-3.879c-1.246,0 -2.06,0.91 -2.083,3.879l4.166,0ZM148.596,15.81l0,0.695c0,3.041 0.694,4.047 2.322,4.047c1.317,0 1.868,-1.222 2.083,-2.347l1.629,0.191c-0.264,1.868 -1.677,3.593 -3.951,3.593c-2.611,0 -3.808,-1.965 -3.808,-6.467c0,-4.502 1.197,-6.465 3.808,-6.465c2.633,0 3.807,2.347 3.807,5.939l0,0.814l-5.89,0Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M156.927,9.296l1.724,0l0,1.509l0.048,0c1.029,-1.509 1.795,-1.748 3.16,-1.748l0,1.628c-1.293,0 -2.275,0.431 -3.208,2.203l0,8.861l-1.724,0l0,-12.453Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M44.697,13.175c1.475,-0.494 2.223,-1.638 2.223,-3.411l0,-2.668c0,-2.346 -1.328,-3.535 -3.947,-3.535l-3.851,0l0,18.228l2.292,0l0,-8.344l0.934,0l3.129,8.344l2.438,0l-3.218,-8.614ZM41.414,11.323l0,-5.64l1.68,0c0.909,0 1.462,0.117 1.462,1.728l0,2.644c0,0.761 -0.261,1.268 -1.535,1.268l-1.607,0Z"
          style="fill:#c52027;fill-rule:nonzero;" />
        <path d="M43.021,11.429c1.442,0 1.641,-0.66 1.641,-1.374l0,-2.644c0,-1.703 -0.65,-1.834 -1.568,-1.834l-1.68,0l-0.106,0l0,5.852l1.713,0ZM41.521,11.323l0,-5.64l-0.107,0.106l1.68,0c0.865,0 1.355,0.076 1.355,1.622l0,2.644c0,0.717 -0.239,1.162 -1.428,1.162l-1.607,0l0.107,0.106Z"
          style="fill:#fff;fill-rule:nonzero;" />
        <path d="M47.915,21.682l-2.438,0l0.1,0.069l-3.13,-8.344l-0.026,-0.069l-0.073,0l-0.934,0l-0.106,0l0,8.451l0.106,-0.107l-2.292,0l0.107,0.107l0,-18.228l-0.107,0.107l3.851,0c2.548,0 3.841,1.153 3.841,3.428l0,2.668c0,1.719 -0.724,2.832 -2.151,3.31l-0.104,0.035l0.039,0.103l3.217,8.614l0.1,-0.144ZM44.731,13.275c1.523,-0.51 2.295,-1.691 2.295,-3.511l0,-2.668c0,-2.416 -1.364,-3.641 -4.053,-3.641l-3.851,0l-0.106,0l0,18.44l2.505,0l0,-0.106l0,-8.344l-0.107,0.106l0.934,0l-0.1,-0.069l3.129,8.344l0.026,0.069l2.665,0l-0.053,-0.144l-3.219,-8.614l-0.065,0.138Z"
          style="fill:#fff;fill-rule:nonzero;" />
        <rect x="48.445" y="3.561" width="2.34" height="18.228" style="fill:#c52027;fill-rule:nonzero;" />
        <path d="M48.445,3.668l2.34,0l-0.107,-0.107l0,18.228l0.107,-0.107l-2.34,0l0.106,0.107l0,-18.228l-0.106,0.107ZM48.445,21.895l2.446,0l0,-0.106l0,-18.228l0,-0.106l-0.106,0l-2.34,0l-0.106,0l0,18.44l0.106,0Z"
          style="fill:#fff;fill-rule:nonzero;" />
        <path d="M68.835,3.561l-2.493,0l-2.337,6.889l-2.33,-6.889l-9.865,0l0,2.195l2.98,0l0.004,15.505l0,0.552l2.291,0l0,-16.062l2.932,-0.001l2.821,7.92l0,8.119l2.267,0l-0.001,-8.035l3.731,-10.193Z"
          style="fill:#c52027;fill-rule:nonzero;" />
        <path d="M64.998,13.754l0,8.035l0.107,-0.107l-2.267,0l0.106,0.107l0,-8.119l0,-0.019l-0.006,-0.017l-2.82,-7.919l-0.025,-0.071l-0.076,0l-2.932,0.001l-0.106,0l0,16.168l0.106,-0.107l-2.291,0l0.106,0.107l0,-0.552l-0.003,-15.505l0,-0.107l-0.107,0l-2.98,0l0.106,0.107l0,-2.195l-0.106,0.107l9.865,0l-0.101,-0.072l2.331,6.888l0.1,0.297l0.101,-0.297l2.336,-6.888l-0.1,0.072l2.493,0l-0.1,-0.143l-3.731,10.193l-0.006,0.017l0,0.019ZM68.835,3.455l-2.493,0l-0.077,0l-0.024,0.072l-2.336,6.888l0.201,0.001l-2.331,-6.889l-0.024,-0.072l-0.076,0l-9.865,0l-0.106,0l0,2.407l3.086,0l-0.106,-0.106l0.003,15.505l0,0.658l2.505,0l0,-0.106l0,-16.062l-0.107,0.107l2.932,-0.001l-0.1,-0.071l2.821,7.919l-0.007,-0.035l0,8.225l2.48,0l0,-0.106l0,-8.035l-0.007,0.036l3.73,-10.192l0.053,-0.143l-0.152,0Z"
          style="fill:#fff;fill-rule:nonzero;" />
        <path d="M29.801,17.211c0,1.436 0,3.064 1.407,4.127c0.641,0.486 1.557,0.766 2.516,0.766c2.539,0 3.995,-1.554 3.995,-4.263l0,-14.28l-2.291,0l0,13.14c0,1.79 -0.054,2.248 -0.302,2.58l-0.008,0.01l-0.007,0.011c-0.346,0.507 -0.972,0.583 -1.315,0.583c-1.604,0 -1.728,-1.028 -1.728,-2.48l0,-13.844l-2.267,0l0,13.65Z"
          style="fill:#c52027;fill-rule:nonzero;" />
        <path d="M29.801,3.668l2.267,0l-0.106,-0.107l0,13.844c0,1.465 0.135,2.586 1.834,2.586c0.365,0 1.03,-0.082 1.403,-0.63c-0.001,0.002 0.006,-0.009 0.006,-0.009c-0.001,0.002 0.006,-0.008 0.006,-0.008c0.266,-0.354 0.323,-0.823 0.323,-2.643l0,-13.14l-0.106,0.107l2.291,0l-0.106,-0.107l0,14.28c0,2.642 -1.418,4.156 -3.889,4.156c-0.936,0 -1.829,-0.271 -2.452,-0.744c-1.365,-1.031 -1.365,-2.631 -1.365,-4.042l0,-13.65l-0.106,0.107ZM29.694,17.211c0,1.461 0,3.117 1.45,4.212c0.659,0.5 1.599,0.787 2.58,0.787c2.606,0 4.102,-1.593 4.102,-4.369l0,-14.28l0,-0.106l-0.107,0l-2.291,0l-0.106,0l0,13.246c0,1.741 -0.053,2.211 -0.281,2.516c-0.001,0.001 -0.008,0.011 -0.008,0.011c-0.002,0.002 -0.009,0.012 -0.009,0.012c-0.319,0.469 -0.906,0.539 -1.228,0.539c-1.509,0 -1.622,-0.94 -1.622,-2.374l0,-13.844l0,-0.106l-0.106,0l-2.267,0l-0.107,0l0,13.756Z"
          style="fill:#fff;fill-rule:nonzero;" />
        <path d="M273.688,108.593c-0.09,-1.109 -0.54,-1.95 -1.665,-1.95c-0.899,0 -1.484,0.6 -1.484,1.426c0,2.444 4.35,2.474 4.35,5.954c0,1.725 -0.991,2.76 -2.776,2.76c-1.694,0 -2.715,-1.245 -2.744,-3.06l1.08,0c0.029,1.275 0.63,2.07 1.784,2.07c0.976,0 1.606,-0.63 1.606,-1.785c0,-2.46 -4.35,-2.745 -4.35,-5.835c0,-1.53 1.05,-2.519 2.609,-2.519c1.56,0 2.581,1.049 2.67,2.939l-1.08,0Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M277.738,115.193c0.316,0.315 0.691,0.69 1.17,0.69c0.915,0 1.44,-0.75 1.44,-3.15c0,-2.4 -0.57,-3.15 -1.47,-3.15c-0.329,0 -0.81,0.3 -1.14,0.75l0,4.86ZM277.558,109.583l0.031,0c0.359,-0.554 0.899,-0.9 1.59,-0.9c1.229,0 2.25,1.05 2.25,4.05c0,3 -1.021,4.05 -2.25,4.05c-0.585,0 -1.081,-0.36 -1.441,-0.72l0,3.12l-1.08,0l0,-10.35l0.9,0l0,0.75Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M285.057,115.883c0.916,0 1.306,-0.57 1.306,-3.15c0,-2.579 -0.39,-3.15 -1.306,-3.15c-0.914,0 -1.304,0.571 -1.304,3.15c0,2.58 0.39,3.15 1.304,3.15ZM285.057,108.683c1.636,0 2.386,1.23 2.386,4.05c0,2.82 -0.75,4.05 -2.386,4.05c-1.634,0 -2.384,-1.23 -2.384,-4.05c0,-2.82 0.75,-4.05 2.384,-4.05Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M289.063,108.833l1.02,0l0,0.855c0.51,-0.525 1.26,-1.005 1.769,-1.005c1.08,0 1.71,0.601 1.71,2.04l0,5.91l-1.079,0l0,-5.76c0,-0.9 -0.27,-1.29 -0.855,-1.29c-0.525,0 -1.005,0.36 -1.485,0.96l0,6.09l-1.08,0l0,-7.8Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M298.753,110.813c-0.195,-0.675 -0.48,-1.23 -1.35,-1.23c-0.51,0 -0.87,0.406 -0.87,0.93c0,1.59 3.3,1.68 3.3,4.11c0,1.23 -0.9,2.16 -2.13,2.16c-1.41,0 -2.115,-0.765 -2.49,-2.07l0.99,-0.21c0.226,0.69 0.63,1.38 1.425,1.38c0.585,0 1.125,-0.54 1.125,-1.185c0,-1.8 -3.3,-1.83 -3.3,-4.124c0,-1.021 0.84,-1.891 2.025,-1.891c1.2,0 1.92,0.69 2.175,1.86l-0.9,0.27Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M303.388,115.883c0.915,0 1.304,-0.57 1.304,-3.15c0,-2.579 -0.389,-3.15 -1.304,-3.15c-0.915,0 -1.305,0.571 -1.305,3.15c0,2.58 0.39,3.15 1.305,3.15ZM303.388,108.683c1.634,0 2.384,1.23 2.384,4.05c0,2.82 -0.75,4.05 -2.384,4.05c-1.635,0 -2.385,-1.23 -2.385,-4.05c0,-2.82 0.75,-4.05 2.385,-4.05Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M307.303,108.833l1.08,0l0,0.946l0.03,0c0.644,-0.946 1.125,-1.096 1.979,-1.096l0,1.02c-0.809,0 -1.424,0.27 -2.009,1.38l0,5.55l-1.08,0l0,-7.8Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M314.697,112.013c-0.029,-1.68 -0.33,-2.43 -1.305,-2.43c-0.78,0 -1.29,0.571 -1.304,2.43l2.609,0ZM312.088,112.913l0,0.435c0,1.905 0.434,2.535 1.455,2.535c0.824,0 1.17,-0.766 1.305,-1.47l1.019,0.12c-0.165,1.169 -1.05,2.25 -2.475,2.25c-1.634,0 -2.384,-1.23 -2.384,-4.05c0,-2.82 0.75,-4.05 2.384,-4.05c1.651,0 2.385,1.471 2.385,3.72l0,0.51l-3.689,0Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M320.727,110.273c-0.315,-0.315 -0.69,-0.69 -1.17,-0.69c-0.915,0 -1.44,0.75 -1.44,3.15c0,2.4 0.57,3.15 1.471,3.15c0.33,0 0.809,-0.3 1.139,-0.75l0,-4.86ZM320.923,115.883l-0.031,0c-0.375,0.555 -0.915,0.9 -1.605,0.9c-1.23,0 -2.249,-1.05 -2.249,-4.05c0,-3 1.019,-4.05 2.249,-4.05c0.585,0 1.08,0.36 1.44,0.721l0,-3.601l1.08,0l0,8.73c0,1.02 0.06,1.65 0.18,2.1l-1.019,0l-0.045,-0.75Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M328.468,115.643l1.17,0c1.409,0 2.159,-0.615 2.159,-2.01c0,-1.425 -0.63,-2.19 -2.159,-2.19l-1.17,0l0,4.2ZM328.468,110.453l0.659,0c1.68,0 2.43,-0.51 2.43,-1.98c0,-1.23 -0.54,-1.68 -1.919,-1.68l-1.17,0l0,3.66ZM327.297,105.803l2.88,0c1.62,0 2.55,1.08 2.55,2.67c0,1.08 -0.48,2.055 -1.65,2.4l0,0.03c1.305,0.345 1.89,1.381 1.89,2.73c0,2.01 -1.11,3 -3.48,3l-2.19,0l0,-10.83Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M334.947,108.833l1.47,5.97l0.03,0l1.2,-5.97l1.11,0l-1.784,7.635c-0.406,1.71 -1.156,2.715 -2.46,2.715l-0.556,0l0,-0.9l0.33,0c0.855,0 1.41,-0.615 1.62,-1.71l-2.07,-7.74l1.11,0Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M358.012,125.912c-2.319,0 -3.918,-1.613 -3.918,-3.93c0,-2.25 1.41,-3.952 3.738,-3.952c0.716,0 1.556,0.224 2.206,0.516l-0.459,1.141c-0.561,-0.246 -1.153,-0.437 -1.772,-0.436c-1.475,-0.001 -2.214,1.242 -2.214,2.597c0,1.634 0.873,2.843 2.598,2.843c0.526,0 1.041,-0.135 1.512,-0.359l0.356,1.076c-0.635,0.313 -1.342,0.504 -2.047,0.504Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M363.068,121.242c-0.997,0 -1.322,0.92 -1.322,1.77c0,0.851 0.325,1.758 1.322,1.758c0.997,0 1.322,-0.907 1.322,-1.758c0,-0.841 -0.325,-1.77 -1.322,-1.77ZM363.068,125.923c-1.713,0 -2.809,-1.257 -2.809,-2.923c0,-1.668 1.096,-2.923 2.809,-2.923c1.716,0 2.811,1.245 2.811,2.923c0,1.679 -1.095,2.923 -2.811,2.923Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M370.261,125.799l0,-3.515c0,-0.683 -0.45,-1.028 -1.111,-1.028c-0.379,0 -0.77,0.11 -1.131,0.244c0,0 0.025,0.156 0.024,0.237l0.001,4.062l-1.343,0l0,-4.377c0,-0.268 -0.08,-0.784 -0.08,-0.784c0.782,-0.279 1.713,-0.561 2.542,-0.561c1.366,0 2.438,0.449 2.44,1.995l0,3.727l-1.342,0Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M374.704,125.999c-1.02,0 -1.725,-0.468 -1.725,-1.554l0,-3.09l-0.636,-0.033l0,-1.064l0.636,-0.034l0,-1.554l1.344,0l0,1.531l1.567,0l0,1.166l-1.567,0l0,2.977c0,0.347 0.179,0.482 0.515,0.482c0.348,0 0.674,-0.113 0.997,-0.225l0.369,1.086c-0.492,0.169 -0.974,0.312 -1.5,0.312Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M379.898,121.356c-0.18,-0.057 -0.493,-0.114 -0.739,-0.114c-0.334,0 -0.683,0.046 -1.009,0.146c0,0 0.012,0.078 0.012,0.112l0,4.299l-1.342,0l0,-4.265c0,-0.278 -0.102,-0.839 -0.102,-0.839c0.807,-0.336 1.671,-0.618 2.553,-0.618c0.348,0 0.728,0.047 1.029,0.124l-0.402,1.155Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M383.048,121.242c-0.996,0 -1.322,0.919 -1.322,1.77c0,0.851 0.326,1.758 1.322,1.758c0.997,0 1.322,-0.907 1.322,-1.757c0,-0.842 -0.325,-1.771 -1.322,-1.771ZM383.048,125.923c-1.712,0 -2.805,-1.257 -2.805,-2.923c0,-1.668 1.093,-2.923 2.805,-2.923c1.715,0 2.811,1.245 2.809,2.923c0,1.679 -1.094,2.923 -2.809,2.923Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M388.017,117.581l-1.34,0l0,8.218l1.34,0l0,-8.218Z" style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M390.627,125.923c-0.637,0 -1.289,-0.157 -1.846,-0.369l0.389,-1.054c0.393,0.169 0.921,0.335 1.345,0.335c0.413,0 0.85,-0.122 0.85,-0.615c0,-0.996 -2.441,-0.693 -2.441,-2.529c0,-1.154 1.189,-1.614 2.072,-1.614c0.594,0 1.185,0.137 1.613,0.337l-0.38,1.042c-0.361,-0.134 -0.851,-0.255 -1.233,-0.258c-0.336,0 -0.692,0.101 -0.692,0.504c0,0.942 2.551,0.515 2.551,2.54c0,1.244 -1.209,1.681 -2.228,1.681Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M348.294,116.424c-0.32,0.111 -0.8,0.242 -1.223,0.35l-0.245,-1.21c0.273,-0.046 0.604,-0.117 0.835,-0.199c0.773,-0.272 0.841,-0.831 0.841,-1.73l0,-5.708l1.39,0l0,5.492c0,1.508 -0.218,2.511 -1.598,3.005Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M353.538,110.964c-0.993,0 -1.319,0.917 -1.319,1.771c0,0.849 0.326,1.755 1.319,1.755c1,0 1.323,-0.906 1.323,-1.755c0,-0.841 -0.323,-1.771 -1.323,-1.771ZM353.538,115.642c-1.711,0 -2.808,-1.253 -2.808,-2.92c0,-1.67 1.097,-2.923 2.808,-2.923c1.716,0 2.813,1.242 2.813,2.923c0,1.679 -1.097,2.92 -2.813,2.92Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M360.795,115.518l0,-3.536c0,-0.615 -0.381,-1.018 -0.939,-1.018c-0.439,0 -0.92,0.188 -1.291,0.412l0,4.142l-1.342,0l0,-8.215l1.342,0l0,2.865c0.517,-0.222 1.086,-0.369 1.659,-0.369c1.254,0 1.912,0.738 1.912,1.983l0,3.736l-1.341,0Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M366.838,115.518l0,-3.513c0,-0.683 -0.447,-1.031 -1.107,-1.031c-0.383,0 -0.772,0.114 -1.132,0.248c0,0 0.025,0.154 0.025,0.235l0,4.061l-1.344,0l0,-4.376c0,-0.269 -0.08,-0.784 -0.08,-0.784c0.786,-0.279 1.713,-0.559 2.543,-0.557c1.365,-0.002 2.439,0.444 2.439,1.99l0,3.727l-1.344,0Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M370.805,115.642c-0.639,0 -1.288,-0.156 -1.848,-0.37l0.392,-1.051c0.392,0.168 0.919,0.337 1.343,0.337c0.416,0 0.854,-0.125 0.854,-0.615c0,-0.999 -2.442,-0.697 -2.442,-2.534c0,-1.15 1.186,-1.608 2.073,-1.61c0.591,0 1.186,0.135 1.609,0.336l-0.379,1.042c-0.357,-0.136 -0.853,-0.26 -1.23,-0.26c-0.339,0 -0.695,0.101 -0.695,0.505c0,0.941 2.552,0.516 2.552,2.541c-0.001,1.242 -1.21,1.68 -2.229,1.679Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M376.439,110.964c-0.996,0 -1.319,0.918 -1.319,1.771c-0.003,0.849 0.323,1.755 1.319,1.755c0.996,0 1.321,-0.906 1.321,-1.755c0,-0.841 -0.325,-1.772 -1.321,-1.771ZM376.439,115.643c-1.714,-0.001 -2.812,-1.254 -2.812,-2.921c0,-1.67 1.098,-2.921 2.812,-2.923c1.711,0 2.812,1.242 2.812,2.923c0,1.679 -1.101,2.92 -2.812,2.921Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M383.685,115.518l0,-3.513c0,-0.683 -0.446,-1.031 -1.108,-1.031c-0.379,0 -0.771,0.114 -1.13,0.248c0,0 0.024,0.154 0.024,0.235l0,4.061l-1.34,0l0,-4.376c0,-0.269 -0.079,-0.784 -0.079,-0.784c0.78,-0.279 1.709,-0.559 2.538,-0.559c1.364,0.002 2.439,0.446 2.439,1.992l0,3.727l-1.344,0Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M409.612,108.231c0.212,-1.998 0.959,-4.091 2.309,-5.688c-0.105,-0.199 -0.212,-0.395 -0.327,-0.587c-2.583,1.411 -4.253,3.643 -4.496,6.382c-0.216,2.42 0.912,4.849 2.774,6.573c0.286,-0.274 0.559,-0.564 0.814,-0.869c-0.9,-1.718 -1.301,-3.677 -1.074,-5.811Z"
          style="fill:#bae5f6;fill-rule:nonzero;" />
        <path d="M395.4,99.845c-1.806,1.742 -2.985,4.129 -3.169,6.792c1.74,-1.667 2.828,-4.339 3.169,-6.792Z" style="fill:#00bce4;fill-rule:nonzero;"
        />
        <path d="M397.459,98.299c-0.161,0.092 -0.32,0.19 -0.477,0.291c-0.997,4.699 -2.642,7.818 -4.678,10.206c0.073,0.529 0.182,1.043 0.333,1.544c4.269,-2.626 5.169,-8.481 4.822,-12.041Z"
          style="fill:#00bce4;fill-rule:nonzero;" />
        <path d="M410.136,100.077c-0.145,-0.149 -0.295,-0.297 -0.451,-0.439c-1.626,0.769 -2.97,1.725 -4,2.855c0.137,0.904 0.23,1.831 0.271,2.778c0.142,3.259 -0.34,5.993 -1.289,8.21c0.692,1.175 1.657,2.227 2.898,3.103c0.357,-0.19 0.7,-0.401 1.03,-0.631c-1.903,-2.217 -2.837,-4.957 -2.672,-7.894c0.175,-3.161 1.748,-5.953 4.213,-7.982Z"
          style="fill:#72cfed;fill-rule:nonzero;" />
        <path d="M407.712,98.223c-0.186,-0.103 -0.375,-0.202 -0.568,-0.294c-0.781,0.357 -1.514,0.773 -2.195,1.241c0.14,0.469 0.266,0.95 0.378,1.438c0.755,-0.851 1.569,-1.648 2.385,-2.385Z"
          style="fill:#00bce4;fill-rule:nonzero;" />
        <path d="M403.045,116.242c0.498,0.488 1.045,0.945 1.636,1.371c0.44,-0.087 0.871,-0.203 1.289,-0.342c-0.685,-0.756 -1.351,-1.598 -1.943,-2.498c-0.298,0.526 -0.627,1.014 -0.982,1.469Z"
          style="fill:#00bce4;fill-rule:nonzero;" />
        <path d="M401.887,96.947c-0.2,0.014 -0.398,0.034 -0.593,0.06c0.186,5.155 -0.683,13.709 -5.776,17.988c0.473,0.442 0.986,0.839 1.535,1.189c6.598,-4.486 6.566,-13.259 4.834,-19.237Z"
          style="fill:#00bce4;fill-rule:nonzero;" />
        <path d="M399.577,97.377c-0.176,0.053 -0.348,0.111 -0.519,0.173c-0.3,5.307 -1.725,10.954 -5.71,14.568c0.261,0.509 0.563,0.995 0.901,1.451c5.403,-3.262 6.508,-10.993 5.328,-16.192Z"
          style="fill:#00bce4;fill-rule:nonzero;" />
        <path d="M412.821,104.972c-1.066,0.917 -1.8,2.093 -2.044,3.448c-0.263,1.451 0.095,2.902 0.908,4.192c0.899,-1.543 1.415,-3.334 1.415,-5.248c0,-0.824 -0.098,-1.622 -0.279,-2.392Z"
          style="fill:#8dc73f;fill-rule:nonzero;" />
        <path d="M409.612,108.231c0.212,-1.998 0.959,-4.091 2.309,-5.688c-0.105,-0.199 -0.212,-0.395 -0.327,-0.587c-2.583,1.411 -4.253,3.643 -4.496,6.382c-0.216,2.42 0.912,4.849 2.774,6.573c0.286,-0.274 0.559,-0.564 0.814,-0.869c-0.9,-1.718 -1.301,-3.677 -1.074,-5.811Z"
          style="fill:#a9d26d;fill-rule:nonzero;" />
        <path d="M410.136,100.077c-0.145,-0.149 -0.295,-0.297 -0.451,-0.439c-1.626,0.769 -2.97,1.725 -4,2.855c0.137,0.904 0.23,1.831 0.271,2.778c0.142,3.259 -0.34,5.993 -1.289,8.21c0.692,1.175 1.657,2.227 2.898,3.103c0.357,-0.19 0.7,-0.401 1.03,-0.631c-1.903,-2.217 -2.837,-4.957 -2.672,-7.894c0.175,-3.161 1.748,-5.953 4.213,-7.982Z"
          style="fill:#c4df9b;fill-rule:nonzero;" />
        <path d="M407.712,98.223c-0.186,-0.103 -0.375,-0.202 -0.568,-0.294c-0.781,0.357 -1.514,0.773 -2.195,1.241c0.14,0.469 0.266,0.95 0.378,1.438c0.755,-0.851 1.569,-1.648 2.385,-2.385Z"
          style="fill:#dfedcb;fill-rule:nonzero;" />
        <path d="M403.045,116.242c0.498,0.488 1.045,0.945 1.636,1.371c0.44,-0.087 0.871,-0.203 1.289,-0.342c-0.685,-0.756 -1.351,-1.598 -1.943,-2.498c-0.298,0.526 -0.627,1.014 -0.982,1.469Z"
          style="fill:#dfedcb;fill-rule:nonzero;" />
        <path d="M397.459,98.299c-0.161,0.092 -0.32,0.19 -0.477,0.291c-0.997,4.699 -2.642,7.818 -4.678,10.206c0.073,0.529 0.182,1.043 0.333,1.544c4.269,-2.626 5.169,-8.481 4.822,-12.041Z"
          style="fill:#b7c2e1;fill-rule:nonzero;" />
        <path d="M404.667,113.481c0.949,-2.217 1.431,-4.951 1.289,-8.21c-0.041,-0.947 -0.134,-1.874 -0.271,-2.778c-0.097,-0.641 -0.216,-1.27 -0.358,-1.885c-0.112,-0.488 -0.238,-0.969 -0.378,-1.438c-0.218,-0.739 -0.467,-1.452 -0.745,-2.139c-0.199,-0.029 -0.402,-0.053 -0.606,-0.07c0.934,7.917 0.025,15.555 -4.608,20.19c0.831,0.311 1.713,0.52 2.629,0.611c0.514,-0.452 0.989,-0.96 1.426,-1.52c0.355,-0.455 0.684,-0.943 0.982,-1.469c0.232,-0.409 0.446,-0.84 0.64,-1.292Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M401.887,96.947c-0.2,0.014 -0.398,0.034 -0.593,0.06c0.186,5.155 -0.683,13.709 -5.776,17.988c0.473,0.442 0.986,0.839 1.535,1.189c6.598,-4.486 6.566,-13.259 4.834,-19.237Z"
          style="fill:#466fb0;fill-rule:nonzero;" />
        <path d="M399.577,97.377c-0.176,0.053 -0.348,0.111 -0.519,0.173c-0.3,5.307 -1.725,10.954 -5.71,14.568c0.261,0.509 0.563,0.995 0.901,1.451c5.403,-3.262 6.508,-10.993 5.328,-16.192Z"
          style="fill:#7c93c6;fill-rule:nonzero;" />
      </g>
    </svg>
  </a>
</div>


        <div class="main-header__top-nav-actions">
          <nav class="top-nav">
            <span class="quick-search-wrapper">
              <a href="/search" class="top-nav__search-link" id="top-nav-search-link"></a>

              <div class="quick-search" id="quick-search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button"></button>
    <button class="quick-search__close-button"></button>
  </form>

  
</div>


            </span>
            <a href="/cart" id="cart-link" class="top-nav__cart-link"></a>

            <div id="social-links">
                <section class="editorial-content social-media-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="http://www.facebook.com/SECmagazine" target="_blank" class="facebook"></a>
<a href="http://www.twitter.com/SecurityMag" target="_blank" class="twitter"></a>
<a href="https://www.linkedin.com/groups/3190445/profile" target="_blank" class="linkedin"></a>
<a href="http://www.youtube.com/user/SecurityMag" target="_blank" class="youtube"></a>
      </div>

    </div>
  </section>

            </div>
          </nav>

          <nav class="user-actions" id="user-actions">
            <ul class="user-actions__list">
              <li class="user-actions__signin"><a href="/user/login" class="user-actions__signin-link">Sign In</a></li>
              <li class="user-actions__register"><a href="/user/new" class="user-actions__register-link">Create Account</a></li>
              <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
              <li class="user-actions__account user-actions__account-link">My Account</li>
            </ul>
          </nav>
        </div>
      </header>

      <nav class="main-nav main-nav--horizontal">
        <div class="wrapper">
            <div class="site-logo microsite-logo">
  <a href="/infocenter/active-shooter">
    <svg class="svg-logo" width="100%" height="100%" viewBox="0 0 415 126" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
      xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;">
      <g>
        <path d="M11.782,66.757l7.363,0l-3.608,-22.829l-0.147,0l-3.608,22.829ZM8.836,86.492l-8.836,0l9.793,-53.168l11.341,0l9.794,53.168l-8.837,0l-1.62,-11.782l-10.015,0l-1.62,11.782Z"
          style="fill:#0868a7;fill-rule:nonzero;" />
        <path d="M52.796,51.072l0,-4.124c0,-4.492 -2.062,-6.407 -4.418,-6.407c-3.682,0 -4.86,1.915 -4.86,5.891l0,26.953c0,3.976 1.178,5.89 4.86,5.89c3.314,0 4.418,-1.914 4.418,-5.375l0,-6.407l9.132,0l0,6.112c0,7.511 -4.419,13.623 -13.55,13.623c-9.573,0 -13.991,-6.112 -13.991,-13.623l0,-27.393c0,-7.512 4.418,-13.624 13.991,-13.624c9.131,0 13.55,6.628 13.55,14.581l0,3.903l-9.132,0Z"
          style="fill:#0868a7;fill-rule:nonzero;" />
        <path d="M74.666,41.278l-8.837,0l0,-7.954l26.805,0l0,7.954l-8.837,0l0,45.214l-9.131,0l0,-45.214Z" style="fill:#0868a7;fill-rule:nonzero;"
        />
        <rect x="97.419" y="33.324" width="9.132" height="53.168" style="fill:#0868a7;fill-rule:nonzero;" />
        <path d="M133.428,33.324l8.984,0l-11.119,53.168l-9.132,0l-11.119,-53.168l8.984,0l6.628,36.894l0.147,0l6.627,-36.894Z"
          style="fill:#0868a7;fill-rule:nonzero;" />
        <path d="M145.65,86.492l0,-53.168l24.448,0l0,7.954l-15.317,0l0,13.696l11.782,0l0,7.954l-11.782,0l0,15.611l16.348,0l0,7.953l-25.479,0Z"
          style="fill:#0868a7;fill-rule:nonzero;" />
        <path d="M207.65,46.432c-0.368,-4.565 -2.798,-5.891 -4.86,-5.891c-2.945,0 -4.566,1.915 -4.566,5.229c0,9.057 18.558,13.402 18.558,27.835c0,8.763 -5.892,13.623 -14.434,13.623c-8.468,0 -13.328,-6.774 -13.696,-14.727l8.689,-1.252c0.368,5.376 2.504,8.026 5.449,8.026c3.167,0 5.303,-1.693 5.303,-4.86c0,-10.529 -18.558,-13.328 -18.558,-28.571c0,-8.469 5.155,-13.256 14.139,-13.256c7.437,0 11.856,5.376 12.666,12.887l-8.69,0.957Z"
          style="fill:#0868a7;fill-rule:nonzero;" />
        <path d="M221.86,86.492l0,-53.168l9.132,0l0,21.65l9.72,0l0,-21.65l9.132,0l0,53.168l-9.132,0l0,-23.564l-9.72,0l0,23.564l-9.132,0Z"
          style="fill:#0868a7;fill-rule:nonzero;" />
        <path d="M265.97,73.385c0,3.976 1.177,5.89 4.86,5.89c3.682,0 4.859,-1.914 4.859,-5.89l0,-26.953c0,-3.976 -1.177,-5.891 -4.859,-5.891c-3.683,0 -4.86,1.915 -4.86,5.891l0,26.953ZM256.838,46.212c0,-7.512 4.418,-13.624 13.992,-13.624c9.572,0 13.991,6.112 13.991,13.624l0,27.393c0,7.511 -4.419,13.623 -13.991,13.623c-9.574,0 -13.992,-6.112 -13.992,-13.623l0,-27.393Z"
          style="fill:#0868a7;fill-rule:nonzero;" />
        <path d="M300.947,73.385c0,3.976 1.178,5.89 4.86,5.89c3.682,0 4.86,-1.914 4.86,-5.89l0,-26.953c0,-3.976 -1.178,-5.891 -4.86,-5.891c-3.682,0 -4.86,1.915 -4.86,5.891l0,26.953ZM291.815,46.212c0,-7.512 4.419,-13.624 13.992,-13.624c9.573,0 13.992,6.112 13.992,13.624l0,27.393c0,7.511 -4.419,13.623 -13.992,13.623c-9.573,0 -13.992,-6.112 -13.992,-13.623l0,-27.393Z"
          style="fill:#0868a7;fill-rule:nonzero;" />
        <path d="M332.096,41.278l-8.837,0l0,-7.954l26.804,0l0,7.954l-8.837,0l0,45.214l-9.13,0l0,-45.214Z" style="fill:#0868a7;fill-rule:nonzero;"
        />
        <path d="M353.596,86.492l0,-53.168l24.448,0l0,7.954l-15.317,0l0,13.696l11.783,0l0,7.954l-11.783,0l0,15.611l16.348,0l0,7.953l-25.479,0Z"
          style="fill:#0868a7;fill-rule:nonzero;" />
        <path d="M393.58,57.184l3.24,0c4.934,0 6.775,-1.841 6.775,-8.174c0,-6.333 -1.841,-8.174 -6.775,-8.174l-3.24,0l0,16.348ZM393.58,86.492l-9.132,0l0,-53.168l12.814,0c10.236,0 15.463,4.345 15.463,15.686c0,8.542 -3.313,12.003 -6.406,13.402l7.733,24.08l-9.28,0l-6.479,-22.019c-1.179,0.149 -3.093,0.222 -4.713,0.222l0,21.797Z"
          style="fill:#0868a7;fill-rule:nonzero;" />
        <path d="M19.788,21.789l0,-2.171l-4.876,0l0.001,-6.248l4.026,0.002l0,-2.146l-4.007,0l0,-5.487l4.88,-0.007l0,-2.171l-7.166,0l0,18.228l7.142,0Z"
          style="fill:#c52027;fill-rule:nonzero;" />
        <path d="M12.752,21.789l0,-18.228l-0.106,0.107l7.166,0l-0.106,-0.107l0,2.171l0.106,-0.107l-4.88,0.007l-0.106,0l0,0.107l0.001,5.487l0,0.106l4.112,0l-0.106,-0.106l0,2.146l0.106,-0.107l-4.026,-0.001l-0.106,0l0,0.106l-0.001,6.248l0,0.106l4.982,0l-0.106,-0.106l0,2.171l0.106,-0.107l-7.142,0l0.106,0.107ZM19.895,21.789l0,-2.171l0,-0.106l-0.107,0l-4.876,0l0.106,0.106l0.001,-6.248l-0.106,0.107l4.026,0.001l0.106,0l0,-0.106l0,-2.146l0,-0.106l-0.106,0l-4.007,0l0.107,0.106l0,-5.487l-0.107,0.106l4.88,-0.007l0.107,0l0,-0.106l0,-2.171l0,-0.106l-0.107,0l-7.166,0l-0.107,0l0,18.44l7.356,0l0,-0.106Z"
          style="fill:#fff;fill-rule:nonzero;" />
        <path d="M20.478,17.34c0,1.695 0.229,2.579 0.875,3.378c0.738,0.879 1.753,1.321 3.024,1.321c1.845,0 4.044,-0.706 4.044,-4.069l0,-3.195l-2.315,0l0,3.195c0,1.28 -0.473,1.85 -1.535,1.85c-1.66,0 -1.825,-1.062 -1.825,-3.669l0,-8.344c0,-1.972 0.91,-2.237 1.801,-2.237c0.523,0 0.955,0.239 1.156,0.641c0.227,0.434 0.233,0.868 0.233,3.415l0,0.552l2.291,0l0,-2.953c0,-1.553 -0.54,-2.659 -1.605,-3.288c-0.602,-0.366 -1.363,-0.562 -2.196,-0.562c-1.254,0 -2.205,0.376 -2.907,1.151c0,0 -1.079,0.896 -1.041,3.524l0,9.29Z"
          style="fill:#c52027;fill-rule:nonzero;" />
        <path d="M20.585,8.048c-0.037,-2.535 0.992,-3.431 1.002,-3.44l0.008,-0.007l0.006,-0.008c0.678,-0.747 1.602,-1.112 2.825,-1.112c0.813,0 1.553,0.189 2.141,0.547c1.032,0.609 1.554,1.685 1.554,3.197l0,2.953l0.106,-0.106l-2.291,0l0.106,0.106l0,-0.552c0,-2.569 -0.007,-3.008 -0.245,-3.465c-0.218,-0.436 -0.686,-0.698 -1.25,-0.698c-0.888,0 -1.907,0.267 -1.907,2.344l0,8.344c0,2.625 0.183,3.775 1.931,3.775c1.12,0 1.641,-0.622 1.641,-1.956l0,-3.195l-0.106,0.106l2.315,0l-0.106,-0.106l0,3.195c0,3.275 -2.141,3.962 -3.938,3.962c-1.237,0 -2.228,-0.431 -2.943,-1.282c-0.627,-0.777 -0.849,-1.643 -0.849,-3.31c0,0 0,-9.29 0,-9.292ZM20.372,17.34c0,1.722 0.235,2.624 0.898,3.445c0.759,0.903 1.804,1.36 3.107,1.36c1.893,0 4.151,-0.724 4.151,-4.175l0,-3.195l0,-0.106l-0.107,0l-2.315,0l-0.107,0l0,3.301c0,1.222 -0.427,1.744 -1.428,1.744c-1.493,0 -1.719,-0.803 -1.719,-3.563l0,-8.344c0,-1.873 0.815,-2.131 1.695,-2.131c0.482,0 0.879,0.217 1.061,0.582c0.215,0.413 0.221,0.844 0.221,3.368l0,0.658l2.505,0l0,-0.106l0,-2.953c0,-1.592 -0.558,-2.73 -1.657,-3.38c-0.62,-0.377 -1.399,-0.577 -2.251,-0.577c-1.286,0 -2.263,0.389 -2.986,1.187l0.011,-0.011c-0.045,0.038 -1.117,0.959 -1.079,3.607c0,-0.001 0,9.289 0,9.289Z"
          style="fill:#fff;fill-rule:nonzero;" />
        <path d="M2.35,14.454l0,3.194c0,2.766 1.704,4.417 4.557,4.417c4.445,0 4.445,-3.714 4.445,-5.113c0,-2.85 -1.027,-3.906 -3.072,-6.007c-2.916,-2.971 -3.212,-3.68 -3.212,-5.421c0,-2.087 0.736,-2.506 1.922,-2.506c1.729,0 1.867,1.122 1.867,2.59l0,2.192l2.217,0l0,-1.859c0,-1.86 0,-4.973 -4.112,-4.973c-4.139,0 -4.139,3.596 -4.139,4.778c0,2.936 1.336,4.272 3.549,6.486c2.217,2.189 2.735,2.91 2.735,4.971c0,2.009 -0.566,2.756 -2.089,2.756c-0.611,0 -1.442,-0.13 -1.934,-0.75c-0.489,-0.628 -0.489,-1.34 -0.489,-2.757l0,-1.998l-2.245,0Z"
          style="fill:#c52027;fill-rule:nonzero;" />
        <path d="M4.489,14.454l0,1.998c0,1.442 0,2.165 0.511,2.822c0.519,0.654 1.384,0.792 2.018,0.792c1.579,0 2.195,-0.803 2.195,-2.863c0,-2.101 -0.524,-2.833 -2.766,-5.046c-2.194,-2.195 -3.518,-3.519 -3.518,-6.411c0,-1.155 0,-4.672 4.033,-4.672c4.006,0 4.006,3.047 4.006,4.867l0,1.859l0.106,-0.106l-2.217,0l0.106,0.106l0,-2.192c0,-1.475 -0.148,-2.696 -1.973,-2.696c-1.218,0 -2.028,0.444 -2.028,2.612c0,1.777 0.299,2.496 3.241,5.495c2.026,2.081 3.043,3.125 3.043,5.933c0,1.37 0,5.007 -4.339,5.007c-2.787,0 -4.451,-1.612 -4.451,-4.311l0,-3.194l-0.106,0.106l2.245,0l-0.106,-0.106ZM2.244,14.454l0,3.194c0,2.832 1.743,4.523 4.663,4.523c4.551,0 4.551,-3.791 4.551,-5.219c0,-2.894 -1.036,-3.959 -3.102,-6.081c-2.888,-2.943 -3.182,-3.641 -3.182,-5.347c0,-2.007 0.666,-2.4 1.816,-2.4c1.634,0 1.76,1.03 1.76,2.484l0,2.299l2.43,0l0,-0.107l0,-1.859c0,-1.9 0,-5.079 -4.218,-5.079c-4.246,0 -4.246,3.676 -4.246,4.884c0,2.98 1.348,4.328 3.581,6.56c2.192,2.165 2.704,2.876 2.704,4.897c0,1.956 -0.519,2.65 -1.983,2.65c-0.588,0 -1.385,-0.123 -1.851,-0.71c-0.466,-0.599 -0.466,-1.298 -0.466,-2.691l0,-1.998l0,-0.107l-0.106,0l-2.245,0l-0.106,0l0,0.107Z"
          style="fill:#fff;fill-rule:nonzero;" />
        <rect x="77.273" y="4.459" width="1.868" height="17.29" style="fill:#333;fill-rule:nonzero;" />
        <path d="M82.588,9.296l1.628,0l0,1.365c0.815,-0.837 2.011,-1.604 2.826,-1.604c1.724,0 2.729,0.957 2.729,3.256l0,9.436l-1.723,0l0,-9.196c0,-1.437 -0.431,-2.059 -1.366,-2.059c-0.837,0 -1.604,0.575 -2.37,1.533l0,9.722l-1.724,0l0,-12.453Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M91.924,9.296l1.916,0l0,-2.538c0,-1.676 0.671,-2.538 2.539,-2.538c0.454,0 0.933,0.072 1.341,0.144l0,1.34c-0.312,-0.144 -0.623,-0.191 -0.934,-0.191c-0.838,0 -1.221,0.526 -1.221,1.316l0,2.467l2.011,0l0,1.437l-2.011,0l0,11.016l-1.725,0l0,-11.016l-1.916,0l0,-1.437Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M102.796,20.552c1.46,0 2.083,-0.911 2.083,-5.03c0,-4.118 -0.623,-5.028 -2.083,-5.028c-1.461,0 -2.084,0.91 -2.084,5.028c0,4.119 0.623,5.03 2.084,5.03ZM102.796,9.057c2.61,0 3.807,1.963 3.807,6.465c0,4.502 -1.197,6.467 -3.807,6.467c-2.611,0 -3.808,-1.965 -3.808,-6.467c0,-4.502 1.197,-6.465 3.808,-6.465Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M116.132,9.68c-0.24,-2.73 -1.102,-3.88 -2.563,-3.88c-2.179,0 -3.137,1.916 -3.137,7.304c0,5.388 0.958,7.304 3.137,7.304c1.749,0 2.754,-1.198 2.802,-4.406l1.868,0c-0.048,3.831 -1.725,5.987 -4.67,5.987c-3.089,0 -5.004,-2.348 -5.004,-8.885c0,-6.537 1.915,-8.884 5.004,-8.884c2.563,0 4.143,1.772 4.43,5.46l-1.867,0Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M126.163,14.373c-0.048,-2.682 -0.527,-3.879 -2.084,-3.879c-1.245,0 -2.059,0.91 -2.083,3.879l4.167,0ZM121.996,15.81l0,0.695c0,3.041 0.695,4.047 2.323,4.047c1.317,0 1.868,-1.222 2.083,-2.347l1.629,0.191c-0.264,1.868 -1.677,3.593 -3.952,3.593c-2.61,0 -3.807,-1.965 -3.807,-6.467c0,-4.502 1.197,-6.465 3.807,-6.465c2.634,0 3.808,2.347 3.808,5.939l0,0.814l-5.891,0Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M130.47,9.296l1.63,0l0,1.365c0.814,-0.837 2.011,-1.604 2.825,-1.604c1.725,0 2.73,0.957 2.73,3.256l0,9.436l-1.724,0l0,-9.196c0,-1.437 -0.431,-2.059 -1.365,-2.059c-0.839,0 -1.604,0.575 -2.371,1.533l0,9.722l-1.725,0l0,-12.453Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M139.569,9.296l1.676,0l0,-4.166l1.724,0l0,4.166l2.299,0l0,1.437l-2.299,0l0,8.717c0,0.718 0.383,1.245 1.245,1.245c0.335,0 0.767,-0.143 1.054,-0.239l0,1.293c-0.479,0.143 -0.91,0.24 -1.629,0.24c-1.627,0 -2.394,-0.767 -2.394,-2.683l0,-8.573l-1.676,0l0,-1.437Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M152.762,14.373c-0.048,-2.682 -0.527,-3.879 -2.083,-3.879c-1.246,0 -2.06,0.91 -2.083,3.879l4.166,0ZM148.596,15.81l0,0.695c0,3.041 0.694,4.047 2.322,4.047c1.317,0 1.868,-1.222 2.083,-2.347l1.629,0.191c-0.264,1.868 -1.677,3.593 -3.951,3.593c-2.611,0 -3.808,-1.965 -3.808,-6.467c0,-4.502 1.197,-6.465 3.808,-6.465c2.633,0 3.807,2.347 3.807,5.939l0,0.814l-5.89,0Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M156.927,9.296l1.724,0l0,1.509l0.048,0c1.029,-1.509 1.795,-1.748 3.16,-1.748l0,1.628c-1.293,0 -2.275,0.431 -3.208,2.203l0,8.861l-1.724,0l0,-12.453Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M44.697,13.175c1.475,-0.494 2.223,-1.638 2.223,-3.411l0,-2.668c0,-2.346 -1.328,-3.535 -3.947,-3.535l-3.851,0l0,18.228l2.292,0l0,-8.344l0.934,0l3.129,8.344l2.438,0l-3.218,-8.614ZM41.414,11.323l0,-5.64l1.68,0c0.909,0 1.462,0.117 1.462,1.728l0,2.644c0,0.761 -0.261,1.268 -1.535,1.268l-1.607,0Z"
          style="fill:#c52027;fill-rule:nonzero;" />
        <path d="M43.021,11.429c1.442,0 1.641,-0.66 1.641,-1.374l0,-2.644c0,-1.703 -0.65,-1.834 -1.568,-1.834l-1.68,0l-0.106,0l0,5.852l1.713,0ZM41.521,11.323l0,-5.64l-0.107,0.106l1.68,0c0.865,0 1.355,0.076 1.355,1.622l0,2.644c0,0.717 -0.239,1.162 -1.428,1.162l-1.607,0l0.107,0.106Z"
          style="fill:#fff;fill-rule:nonzero;" />
        <path d="M47.915,21.682l-2.438,0l0.1,0.069l-3.13,-8.344l-0.026,-0.069l-0.073,0l-0.934,0l-0.106,0l0,8.451l0.106,-0.107l-2.292,0l0.107,0.107l0,-18.228l-0.107,0.107l3.851,0c2.548,0 3.841,1.153 3.841,3.428l0,2.668c0,1.719 -0.724,2.832 -2.151,3.31l-0.104,0.035l0.039,0.103l3.217,8.614l0.1,-0.144ZM44.731,13.275c1.523,-0.51 2.295,-1.691 2.295,-3.511l0,-2.668c0,-2.416 -1.364,-3.641 -4.053,-3.641l-3.851,0l-0.106,0l0,18.44l2.505,0l0,-0.106l0,-8.344l-0.107,0.106l0.934,0l-0.1,-0.069l3.129,8.344l0.026,0.069l2.665,0l-0.053,-0.144l-3.219,-8.614l-0.065,0.138Z"
          style="fill:#fff;fill-rule:nonzero;" />
        <rect x="48.445" y="3.561" width="2.34" height="18.228" style="fill:#c52027;fill-rule:nonzero;" />
        <path d="M48.445,3.668l2.34,0l-0.107,-0.107l0,18.228l0.107,-0.107l-2.34,0l0.106,0.107l0,-18.228l-0.106,0.107ZM48.445,21.895l2.446,0l0,-0.106l0,-18.228l0,-0.106l-0.106,0l-2.34,0l-0.106,0l0,18.44l0.106,0Z"
          style="fill:#fff;fill-rule:nonzero;" />
        <path d="M68.835,3.561l-2.493,0l-2.337,6.889l-2.33,-6.889l-9.865,0l0,2.195l2.98,0l0.004,15.505l0,0.552l2.291,0l0,-16.062l2.932,-0.001l2.821,7.92l0,8.119l2.267,0l-0.001,-8.035l3.731,-10.193Z"
          style="fill:#c52027;fill-rule:nonzero;" />
        <path d="M64.998,13.754l0,8.035l0.107,-0.107l-2.267,0l0.106,0.107l0,-8.119l0,-0.019l-0.006,-0.017l-2.82,-7.919l-0.025,-0.071l-0.076,0l-2.932,0.001l-0.106,0l0,16.168l0.106,-0.107l-2.291,0l0.106,0.107l0,-0.552l-0.003,-15.505l0,-0.107l-0.107,0l-2.98,0l0.106,0.107l0,-2.195l-0.106,0.107l9.865,0l-0.101,-0.072l2.331,6.888l0.1,0.297l0.101,-0.297l2.336,-6.888l-0.1,0.072l2.493,0l-0.1,-0.143l-3.731,10.193l-0.006,0.017l0,0.019ZM68.835,3.455l-2.493,0l-0.077,0l-0.024,0.072l-2.336,6.888l0.201,0.001l-2.331,-6.889l-0.024,-0.072l-0.076,0l-9.865,0l-0.106,0l0,2.407l3.086,0l-0.106,-0.106l0.003,15.505l0,0.658l2.505,0l0,-0.106l0,-16.062l-0.107,0.107l2.932,-0.001l-0.1,-0.071l2.821,7.919l-0.007,-0.035l0,8.225l2.48,0l0,-0.106l0,-8.035l-0.007,0.036l3.73,-10.192l0.053,-0.143l-0.152,0Z"
          style="fill:#fff;fill-rule:nonzero;" />
        <path d="M29.801,17.211c0,1.436 0,3.064 1.407,4.127c0.641,0.486 1.557,0.766 2.516,0.766c2.539,0 3.995,-1.554 3.995,-4.263l0,-14.28l-2.291,0l0,13.14c0,1.79 -0.054,2.248 -0.302,2.58l-0.008,0.01l-0.007,0.011c-0.346,0.507 -0.972,0.583 -1.315,0.583c-1.604,0 -1.728,-1.028 -1.728,-2.48l0,-13.844l-2.267,0l0,13.65Z"
          style="fill:#c52027;fill-rule:nonzero;" />
        <path d="M29.801,3.668l2.267,0l-0.106,-0.107l0,13.844c0,1.465 0.135,2.586 1.834,2.586c0.365,0 1.03,-0.082 1.403,-0.63c-0.001,0.002 0.006,-0.009 0.006,-0.009c-0.001,0.002 0.006,-0.008 0.006,-0.008c0.266,-0.354 0.323,-0.823 0.323,-2.643l0,-13.14l-0.106,0.107l2.291,0l-0.106,-0.107l0,14.28c0,2.642 -1.418,4.156 -3.889,4.156c-0.936,0 -1.829,-0.271 -2.452,-0.744c-1.365,-1.031 -1.365,-2.631 -1.365,-4.042l0,-13.65l-0.106,0.107ZM29.694,17.211c0,1.461 0,3.117 1.45,4.212c0.659,0.5 1.599,0.787 2.58,0.787c2.606,0 4.102,-1.593 4.102,-4.369l0,-14.28l0,-0.106l-0.107,0l-2.291,0l-0.106,0l0,13.246c0,1.741 -0.053,2.211 -0.281,2.516c-0.001,0.001 -0.008,0.011 -0.008,0.011c-0.002,0.002 -0.009,0.012 -0.009,0.012c-0.319,0.469 -0.906,0.539 -1.228,0.539c-1.509,0 -1.622,-0.94 -1.622,-2.374l0,-13.844l0,-0.106l-0.106,0l-2.267,0l-0.107,0l0,13.756Z"
          style="fill:#fff;fill-rule:nonzero;" />
        <path d="M273.688,108.593c-0.09,-1.109 -0.54,-1.95 -1.665,-1.95c-0.899,0 -1.484,0.6 -1.484,1.426c0,2.444 4.35,2.474 4.35,5.954c0,1.725 -0.991,2.76 -2.776,2.76c-1.694,0 -2.715,-1.245 -2.744,-3.06l1.08,0c0.029,1.275 0.63,2.07 1.784,2.07c0.976,0 1.606,-0.63 1.606,-1.785c0,-2.46 -4.35,-2.745 -4.35,-5.835c0,-1.53 1.05,-2.519 2.609,-2.519c1.56,0 2.581,1.049 2.67,2.939l-1.08,0Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M277.738,115.193c0.316,0.315 0.691,0.69 1.17,0.69c0.915,0 1.44,-0.75 1.44,-3.15c0,-2.4 -0.57,-3.15 -1.47,-3.15c-0.329,0 -0.81,0.3 -1.14,0.75l0,4.86ZM277.558,109.583l0.031,0c0.359,-0.554 0.899,-0.9 1.59,-0.9c1.229,0 2.25,1.05 2.25,4.05c0,3 -1.021,4.05 -2.25,4.05c-0.585,0 -1.081,-0.36 -1.441,-0.72l0,3.12l-1.08,0l0,-10.35l0.9,0l0,0.75Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M285.057,115.883c0.916,0 1.306,-0.57 1.306,-3.15c0,-2.579 -0.39,-3.15 -1.306,-3.15c-0.914,0 -1.304,0.571 -1.304,3.15c0,2.58 0.39,3.15 1.304,3.15ZM285.057,108.683c1.636,0 2.386,1.23 2.386,4.05c0,2.82 -0.75,4.05 -2.386,4.05c-1.634,0 -2.384,-1.23 -2.384,-4.05c0,-2.82 0.75,-4.05 2.384,-4.05Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M289.063,108.833l1.02,0l0,0.855c0.51,-0.525 1.26,-1.005 1.769,-1.005c1.08,0 1.71,0.601 1.71,2.04l0,5.91l-1.079,0l0,-5.76c0,-0.9 -0.27,-1.29 -0.855,-1.29c-0.525,0 -1.005,0.36 -1.485,0.96l0,6.09l-1.08,0l0,-7.8Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M298.753,110.813c-0.195,-0.675 -0.48,-1.23 -1.35,-1.23c-0.51,0 -0.87,0.406 -0.87,0.93c0,1.59 3.3,1.68 3.3,4.11c0,1.23 -0.9,2.16 -2.13,2.16c-1.41,0 -2.115,-0.765 -2.49,-2.07l0.99,-0.21c0.226,0.69 0.63,1.38 1.425,1.38c0.585,0 1.125,-0.54 1.125,-1.185c0,-1.8 -3.3,-1.83 -3.3,-4.124c0,-1.021 0.84,-1.891 2.025,-1.891c1.2,0 1.92,0.69 2.175,1.86l-0.9,0.27Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M303.388,115.883c0.915,0 1.304,-0.57 1.304,-3.15c0,-2.579 -0.389,-3.15 -1.304,-3.15c-0.915,0 -1.305,0.571 -1.305,3.15c0,2.58 0.39,3.15 1.305,3.15ZM303.388,108.683c1.634,0 2.384,1.23 2.384,4.05c0,2.82 -0.75,4.05 -2.384,4.05c-1.635,0 -2.385,-1.23 -2.385,-4.05c0,-2.82 0.75,-4.05 2.385,-4.05Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M307.303,108.833l1.08,0l0,0.946l0.03,0c0.644,-0.946 1.125,-1.096 1.979,-1.096l0,1.02c-0.809,0 -1.424,0.27 -2.009,1.38l0,5.55l-1.08,0l0,-7.8Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M314.697,112.013c-0.029,-1.68 -0.33,-2.43 -1.305,-2.43c-0.78,0 -1.29,0.571 -1.304,2.43l2.609,0ZM312.088,112.913l0,0.435c0,1.905 0.434,2.535 1.455,2.535c0.824,0 1.17,-0.766 1.305,-1.47l1.019,0.12c-0.165,1.169 -1.05,2.25 -2.475,2.25c-1.634,0 -2.384,-1.23 -2.384,-4.05c0,-2.82 0.75,-4.05 2.384,-4.05c1.651,0 2.385,1.471 2.385,3.72l0,0.51l-3.689,0Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M320.727,110.273c-0.315,-0.315 -0.69,-0.69 -1.17,-0.69c-0.915,0 -1.44,0.75 -1.44,3.15c0,2.4 0.57,3.15 1.471,3.15c0.33,0 0.809,-0.3 1.139,-0.75l0,-4.86ZM320.923,115.883l-0.031,0c-0.375,0.555 -0.915,0.9 -1.605,0.9c-1.23,0 -2.249,-1.05 -2.249,-4.05c0,-3 1.019,-4.05 2.249,-4.05c0.585,0 1.08,0.36 1.44,0.721l0,-3.601l1.08,0l0,8.73c0,1.02 0.06,1.65 0.18,2.1l-1.019,0l-0.045,-0.75Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M328.468,115.643l1.17,0c1.409,0 2.159,-0.615 2.159,-2.01c0,-1.425 -0.63,-2.19 -2.159,-2.19l-1.17,0l0,4.2ZM328.468,110.453l0.659,0c1.68,0 2.43,-0.51 2.43,-1.98c0,-1.23 -0.54,-1.68 -1.919,-1.68l-1.17,0l0,3.66ZM327.297,105.803l2.88,0c1.62,0 2.55,1.08 2.55,2.67c0,1.08 -0.48,2.055 -1.65,2.4l0,0.03c1.305,0.345 1.89,1.381 1.89,2.73c0,2.01 -1.11,3 -3.48,3l-2.19,0l0,-10.83Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M334.947,108.833l1.47,5.97l0.03,0l1.2,-5.97l1.11,0l-1.784,7.635c-0.406,1.71 -1.156,2.715 -2.46,2.715l-0.556,0l0,-0.9l0.33,0c0.855,0 1.41,-0.615 1.62,-1.71l-2.07,-7.74l1.11,0Z"
          style="fill:#333;fill-rule:nonzero;" />
        <path d="M358.012,125.912c-2.319,0 -3.918,-1.613 -3.918,-3.93c0,-2.25 1.41,-3.952 3.738,-3.952c0.716,0 1.556,0.224 2.206,0.516l-0.459,1.141c-0.561,-0.246 -1.153,-0.437 -1.772,-0.436c-1.475,-0.001 -2.214,1.242 -2.214,2.597c0,1.634 0.873,2.843 2.598,2.843c0.526,0 1.041,-0.135 1.512,-0.359l0.356,1.076c-0.635,0.313 -1.342,0.504 -2.047,0.504Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M363.068,121.242c-0.997,0 -1.322,0.92 -1.322,1.77c0,0.851 0.325,1.758 1.322,1.758c0.997,0 1.322,-0.907 1.322,-1.758c0,-0.841 -0.325,-1.77 -1.322,-1.77ZM363.068,125.923c-1.713,0 -2.809,-1.257 -2.809,-2.923c0,-1.668 1.096,-2.923 2.809,-2.923c1.716,0 2.811,1.245 2.811,2.923c0,1.679 -1.095,2.923 -2.811,2.923Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M370.261,125.799l0,-3.515c0,-0.683 -0.45,-1.028 -1.111,-1.028c-0.379,0 -0.77,0.11 -1.131,0.244c0,0 0.025,0.156 0.024,0.237l0.001,4.062l-1.343,0l0,-4.377c0,-0.268 -0.08,-0.784 -0.08,-0.784c0.782,-0.279 1.713,-0.561 2.542,-0.561c1.366,0 2.438,0.449 2.44,1.995l0,3.727l-1.342,0Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M374.704,125.999c-1.02,0 -1.725,-0.468 -1.725,-1.554l0,-3.09l-0.636,-0.033l0,-1.064l0.636,-0.034l0,-1.554l1.344,0l0,1.531l1.567,0l0,1.166l-1.567,0l0,2.977c0,0.347 0.179,0.482 0.515,0.482c0.348,0 0.674,-0.113 0.997,-0.225l0.369,1.086c-0.492,0.169 -0.974,0.312 -1.5,0.312Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M379.898,121.356c-0.18,-0.057 -0.493,-0.114 -0.739,-0.114c-0.334,0 -0.683,0.046 -1.009,0.146c0,0 0.012,0.078 0.012,0.112l0,4.299l-1.342,0l0,-4.265c0,-0.278 -0.102,-0.839 -0.102,-0.839c0.807,-0.336 1.671,-0.618 2.553,-0.618c0.348,0 0.728,0.047 1.029,0.124l-0.402,1.155Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M383.048,121.242c-0.996,0 -1.322,0.919 -1.322,1.77c0,0.851 0.326,1.758 1.322,1.758c0.997,0 1.322,-0.907 1.322,-1.757c0,-0.842 -0.325,-1.771 -1.322,-1.771ZM383.048,125.923c-1.712,0 -2.805,-1.257 -2.805,-2.923c0,-1.668 1.093,-2.923 2.805,-2.923c1.715,0 2.811,1.245 2.809,2.923c0,1.679 -1.094,2.923 -2.809,2.923Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M388.017,117.581l-1.34,0l0,8.218l1.34,0l0,-8.218Z" style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M390.627,125.923c-0.637,0 -1.289,-0.157 -1.846,-0.369l0.389,-1.054c0.393,0.169 0.921,0.335 1.345,0.335c0.413,0 0.85,-0.122 0.85,-0.615c0,-0.996 -2.441,-0.693 -2.441,-2.529c0,-1.154 1.189,-1.614 2.072,-1.614c0.594,0 1.185,0.137 1.613,0.337l-0.38,1.042c-0.361,-0.134 -0.851,-0.255 -1.233,-0.258c-0.336,0 -0.692,0.101 -0.692,0.504c0,0.942 2.551,0.515 2.551,2.54c0,1.244 -1.209,1.681 -2.228,1.681Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M348.294,116.424c-0.32,0.111 -0.8,0.242 -1.223,0.35l-0.245,-1.21c0.273,-0.046 0.604,-0.117 0.835,-0.199c0.773,-0.272 0.841,-0.831 0.841,-1.73l0,-5.708l1.39,0l0,5.492c0,1.508 -0.218,2.511 -1.598,3.005Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M353.538,110.964c-0.993,0 -1.319,0.917 -1.319,1.771c0,0.849 0.326,1.755 1.319,1.755c1,0 1.323,-0.906 1.323,-1.755c0,-0.841 -0.323,-1.771 -1.323,-1.771ZM353.538,115.642c-1.711,0 -2.808,-1.253 -2.808,-2.92c0,-1.67 1.097,-2.923 2.808,-2.923c1.716,0 2.813,1.242 2.813,2.923c0,1.679 -1.097,2.92 -2.813,2.92Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M360.795,115.518l0,-3.536c0,-0.615 -0.381,-1.018 -0.939,-1.018c-0.439,0 -0.92,0.188 -1.291,0.412l0,4.142l-1.342,0l0,-8.215l1.342,0l0,2.865c0.517,-0.222 1.086,-0.369 1.659,-0.369c1.254,0 1.912,0.738 1.912,1.983l0,3.736l-1.341,0Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M366.838,115.518l0,-3.513c0,-0.683 -0.447,-1.031 -1.107,-1.031c-0.383,0 -0.772,0.114 -1.132,0.248c0,0 0.025,0.154 0.025,0.235l0,4.061l-1.344,0l0,-4.376c0,-0.269 -0.08,-0.784 -0.08,-0.784c0.786,-0.279 1.713,-0.559 2.543,-0.557c1.365,-0.002 2.439,0.444 2.439,1.99l0,3.727l-1.344,0Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M370.805,115.642c-0.639,0 -1.288,-0.156 -1.848,-0.37l0.392,-1.051c0.392,0.168 0.919,0.337 1.343,0.337c0.416,0 0.854,-0.125 0.854,-0.615c0,-0.999 -2.442,-0.697 -2.442,-2.534c0,-1.15 1.186,-1.608 2.073,-1.61c0.591,0 1.186,0.135 1.609,0.336l-0.379,1.042c-0.357,-0.136 -0.853,-0.26 -1.23,-0.26c-0.339,0 -0.695,0.101 -0.695,0.505c0,0.941 2.552,0.516 2.552,2.541c-0.001,1.242 -1.21,1.68 -2.229,1.679Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M376.439,110.964c-0.996,0 -1.319,0.918 -1.319,1.771c-0.003,0.849 0.323,1.755 1.319,1.755c0.996,0 1.321,-0.906 1.321,-1.755c0,-0.841 -0.325,-1.772 -1.321,-1.771ZM376.439,115.643c-1.714,-0.001 -2.812,-1.254 -2.812,-2.921c0,-1.67 1.098,-2.921 2.812,-2.923c1.711,0 2.812,1.242 2.812,2.923c0,1.679 -1.101,2.92 -2.812,2.921Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M383.685,115.518l0,-3.513c0,-0.683 -0.446,-1.031 -1.108,-1.031c-0.379,0 -0.771,0.114 -1.13,0.248c0,0 0.024,0.154 0.024,0.235l0,4.061l-1.34,0l0,-4.376c0,-0.269 -0.079,-0.784 -0.079,-0.784c0.78,-0.279 1.709,-0.559 2.538,-0.559c1.364,0.002 2.439,0.446 2.439,1.992l0,3.727l-1.344,0Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M409.612,108.231c0.212,-1.998 0.959,-4.091 2.309,-5.688c-0.105,-0.199 -0.212,-0.395 -0.327,-0.587c-2.583,1.411 -4.253,3.643 -4.496,6.382c-0.216,2.42 0.912,4.849 2.774,6.573c0.286,-0.274 0.559,-0.564 0.814,-0.869c-0.9,-1.718 -1.301,-3.677 -1.074,-5.811Z"
          style="fill:#bae5f6;fill-rule:nonzero;" />
        <path d="M395.4,99.845c-1.806,1.742 -2.985,4.129 -3.169,6.792c1.74,-1.667 2.828,-4.339 3.169,-6.792Z" style="fill:#00bce4;fill-rule:nonzero;"
        />
        <path d="M397.459,98.299c-0.161,0.092 -0.32,0.19 -0.477,0.291c-0.997,4.699 -2.642,7.818 -4.678,10.206c0.073,0.529 0.182,1.043 0.333,1.544c4.269,-2.626 5.169,-8.481 4.822,-12.041Z"
          style="fill:#00bce4;fill-rule:nonzero;" />
        <path d="M410.136,100.077c-0.145,-0.149 -0.295,-0.297 -0.451,-0.439c-1.626,0.769 -2.97,1.725 -4,2.855c0.137,0.904 0.23,1.831 0.271,2.778c0.142,3.259 -0.34,5.993 -1.289,8.21c0.692,1.175 1.657,2.227 2.898,3.103c0.357,-0.19 0.7,-0.401 1.03,-0.631c-1.903,-2.217 -2.837,-4.957 -2.672,-7.894c0.175,-3.161 1.748,-5.953 4.213,-7.982Z"
          style="fill:#72cfed;fill-rule:nonzero;" />
        <path d="M407.712,98.223c-0.186,-0.103 -0.375,-0.202 -0.568,-0.294c-0.781,0.357 -1.514,0.773 -2.195,1.241c0.14,0.469 0.266,0.95 0.378,1.438c0.755,-0.851 1.569,-1.648 2.385,-2.385Z"
          style="fill:#00bce4;fill-rule:nonzero;" />
        <path d="M403.045,116.242c0.498,0.488 1.045,0.945 1.636,1.371c0.44,-0.087 0.871,-0.203 1.289,-0.342c-0.685,-0.756 -1.351,-1.598 -1.943,-2.498c-0.298,0.526 -0.627,1.014 -0.982,1.469Z"
          style="fill:#00bce4;fill-rule:nonzero;" />
        <path d="M401.887,96.947c-0.2,0.014 -0.398,0.034 -0.593,0.06c0.186,5.155 -0.683,13.709 -5.776,17.988c0.473,0.442 0.986,0.839 1.535,1.189c6.598,-4.486 6.566,-13.259 4.834,-19.237Z"
          style="fill:#00bce4;fill-rule:nonzero;" />
        <path d="M399.577,97.377c-0.176,0.053 -0.348,0.111 -0.519,0.173c-0.3,5.307 -1.725,10.954 -5.71,14.568c0.261,0.509 0.563,0.995 0.901,1.451c5.403,-3.262 6.508,-10.993 5.328,-16.192Z"
          style="fill:#00bce4;fill-rule:nonzero;" />
        <path d="M412.821,104.972c-1.066,0.917 -1.8,2.093 -2.044,3.448c-0.263,1.451 0.095,2.902 0.908,4.192c0.899,-1.543 1.415,-3.334 1.415,-5.248c0,-0.824 -0.098,-1.622 -0.279,-2.392Z"
          style="fill:#8dc73f;fill-rule:nonzero;" />
        <path d="M409.612,108.231c0.212,-1.998 0.959,-4.091 2.309,-5.688c-0.105,-0.199 -0.212,-0.395 -0.327,-0.587c-2.583,1.411 -4.253,3.643 -4.496,6.382c-0.216,2.42 0.912,4.849 2.774,6.573c0.286,-0.274 0.559,-0.564 0.814,-0.869c-0.9,-1.718 -1.301,-3.677 -1.074,-5.811Z"
          style="fill:#a9d26d;fill-rule:nonzero;" />
        <path d="M410.136,100.077c-0.145,-0.149 -0.295,-0.297 -0.451,-0.439c-1.626,0.769 -2.97,1.725 -4,2.855c0.137,0.904 0.23,1.831 0.271,2.778c0.142,3.259 -0.34,5.993 -1.289,8.21c0.692,1.175 1.657,2.227 2.898,3.103c0.357,-0.19 0.7,-0.401 1.03,-0.631c-1.903,-2.217 -2.837,-4.957 -2.672,-7.894c0.175,-3.161 1.748,-5.953 4.213,-7.982Z"
          style="fill:#c4df9b;fill-rule:nonzero;" />
        <path d="M407.712,98.223c-0.186,-0.103 -0.375,-0.202 -0.568,-0.294c-0.781,0.357 -1.514,0.773 -2.195,1.241c0.14,0.469 0.266,0.95 0.378,1.438c0.755,-0.851 1.569,-1.648 2.385,-2.385Z"
          style="fill:#dfedcb;fill-rule:nonzero;" />
        <path d="M403.045,116.242c0.498,0.488 1.045,0.945 1.636,1.371c0.44,-0.087 0.871,-0.203 1.289,-0.342c-0.685,-0.756 -1.351,-1.598 -1.943,-2.498c-0.298,0.526 -0.627,1.014 -0.982,1.469Z"
          style="fill:#dfedcb;fill-rule:nonzero;" />
        <path d="M397.459,98.299c-0.161,0.092 -0.32,0.19 -0.477,0.291c-0.997,4.699 -2.642,7.818 -4.678,10.206c0.073,0.529 0.182,1.043 0.333,1.544c4.269,-2.626 5.169,-8.481 4.822,-12.041Z"
          style="fill:#b7c2e1;fill-rule:nonzero;" />
        <path d="M404.667,113.481c0.949,-2.217 1.431,-4.951 1.289,-8.21c-0.041,-0.947 -0.134,-1.874 -0.271,-2.778c-0.097,-0.641 -0.216,-1.27 -0.358,-1.885c-0.112,-0.488 -0.238,-0.969 -0.378,-1.438c-0.218,-0.739 -0.467,-1.452 -0.745,-2.139c-0.199,-0.029 -0.402,-0.053 -0.606,-0.07c0.934,7.917 0.025,15.555 -4.608,20.19c0.831,0.311 1.713,0.52 2.629,0.611c0.514,-0.452 0.989,-0.96 1.426,-1.52c0.355,-0.455 0.684,-0.943 0.982,-1.469c0.232,-0.409 0.446,-0.84 0.64,-1.292Z"
          style="fill:#00559f;fill-rule:nonzero;" />
        <path d="M401.887,96.947c-0.2,0.014 -0.398,0.034 -0.593,0.06c0.186,5.155 -0.683,13.709 -5.776,17.988c0.473,0.442 0.986,0.839 1.535,1.189c6.598,-4.486 6.566,-13.259 4.834,-19.237Z"
          style="fill:#466fb0;fill-rule:nonzero;" />
        <path d="M399.577,97.377c-0.176,0.053 -0.348,0.111 -0.519,0.173c-0.3,5.307 -1.725,10.954 -5.71,14.568c0.261,0.509 0.563,0.995 0.901,1.451c5.403,-3.262 6.508,-10.993 5.328,-16.192Z"
          style="fill:#7c93c6;fill-rule:nonzero;" />
      </g>
    </svg>
  </a>
</div>

            <div class='navigation' id='PrimaryNav-Infocenter-Activeshooter'><ul class='level1'><li class='level1-li first '><a href="/infocenter/active-shooter" class="link2" data-background-image="" data-eventaction="PrimaryNav-Infocenter-Activeshooter-link" data-eventcategory="click" data-eventlabel="text: Home|url: /infocenter/active-shooter" data-eventname="nav-menu-PrimaryNav-Infocenter-Activeshooter">Home</a></li><li class='level1-li  '><a href="/topics/2801-active-shooter-news" class="link2" data-background-image="" data-eventaction="PrimaryNav-Infocenter-Activeshooter-link" data-eventcategory="click" data-eventlabel="text: News|url: /topics/2801-active-shooter-news" data-eventname="nav-menu-PrimaryNav-Infocenter-Activeshooter">News</a></li><li class='level1-li  '><a href="/topics/2802-active-shooter-features" class="link2" data-background-image="" data-eventaction="PrimaryNav-Infocenter-Activeshooter-link" data-eventcategory="click" data-eventlabel="text: Features|url: /topics/2802-active-shooter-features" data-eventname="nav-menu-PrimaryNav-Infocenter-Activeshooter">Features</a></li><li class='level1-li  '><a href="/blogs/22-active-shooter-blog" class="link2" data-background-image="" data-eventaction="PrimaryNav-Infocenter-Activeshooter-link" data-eventcategory="click" data-eventlabel="text: Blog|url: /blogs/22-active-shooter-blog" data-eventname="nav-menu-PrimaryNav-Infocenter-Activeshooter">Blog</a></li><li class='level1-li  '><a href="/topics/2804-active-shooter-resources" class="link2" data-background-image="" data-eventaction="PrimaryNav-Infocenter-Activeshooter-link" data-eventcategory="click" data-eventlabel="text: Resources|url: /topics/2804-active-shooter-resources" data-eventname="nav-menu-PrimaryNav-Infocenter-Activeshooter">Resources</a></li><li class='level1-li  last'><a href="https://www.securitymagazine.com/" class="link2" data-background-image="" data-eventaction="PrimaryNav-Infocenter-Activeshooter-link" data-eventcategory="click" data-eventlabel="text: Security|url: https://www.securitymagazine.com/" data-eventname="nav-menu-PrimaryNav-Infocenter-Activeshooter">Security</a></li></ul></div>

        </div>
      </nav>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        

  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; TCU to Place Armed and Unarmed Security Officers on Shuttle Buses</div>
    

    

    <span class="topics"><a href="/topics/2801-active-shooter-news" class="topic">Active shooter News</a></span>

    


    <h1 class="headline">TCU to Place Armed and Unarmed Security Officers on Shuttle Buses</h1>


      <figure class="article-featured-image">
    <div class="article-featured-image__image" style="background-image: url(//www.securitymagazine.com/ext/resources/Default-images/Responsive-Defaults/SEC-Newswire-900x550px.jpg?1488220996); background-size: cover"><img alt="Security newswire default" src="//www.securitymagazine.com/ext/resources/Default-images/Responsive-Defaults/SEC-Newswire-900x550px.jpg?1488220996" /></div>

  </figure>


    <div class="content">
      <section class="additional">
          <div class="date">November 17, 2017</div>

        <div class="author"></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/402-active-shooter">active shooter</a>  /  <a href="/keywords/6205-campus-carry">campus carry</a>  /  <a href="/keywords/900-campus-security">campus security</a>  /  <a href="/keywords/895-security-officers">security officers</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis-toolbox addthis_32x32_style" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      <div class="body"><p>Armed and unarmed guards will be placed on shuttle buses at Texas Christian University (TCU) after one shuttle bus driver opened fire on another on campus.</p>

<div>
<p>The campus was on lockdown for about an hour while police searched for the suspect earlier this week, reported the <em>Star Telegram.&nbsp;</em></p>

<p><em>The Star Telegram</em> quoted TCU spokeswoman Holly Ellman as saying there were no students, faculty or staff on the buses at the time.</p>

<p>Although Texas campuses were permitted to allow concealed handguns on campus in August, Texas Christian University opted out. Only police officers are allowed to carry weapons on campus.</p>

<p>According to<em> The Star Telegram </em>report, TCU will be placing armed and unarmed guards, possibly TCU police officers, on the buses for the next couple of weeks.</p>

<div><a href="http://www.breitbart.com/texas/2017/11/07/texas-christian-university-adding-armed-security-shuttle-drivers-alleged-shooting-incident/">http://www.breitbart.com/texas/2017/11/07/texas-christian-university-adding-armed-security-shuttle-drivers-alleged-shooting-incident/</a><br />
<a href="http://www.star-telegram.com/news/local/community/fort-worth/article183167856.html#storylink=cpy">http://www.star-telegram.com/news/local/community/fort-worth/article183167856.html#storylink=cpy</a></div>
</div>
</div>


    </div>

    

      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p><span style="font-size:11px;">Did you enjoy this article? <a href="https://bnp.dragonforms.com/BNP6090_VTnew?pk=WARTCL" target="_blank">Click here</a> to subscribe to <em>Security</em> Magazine.&nbsp;</span></p>

      </div>

    </div>
  </section>


    


      

      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.securitymagazine.com/articles/83488-pennsylvania-house-of-representatives-security-officers-unarmed" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/articles/83488-pennsylvania-house-of-representatives-security-officers-unarmed" data-eventname="related-content-article-headline-link" title="Pennsylvania House of Representatives Security Officers Unarmed">Pennsylvania House of Representatives Security Officers Unarmed</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.securitymagazine.com/articles/86773-tcu-opts-out-of-campus-carry" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/articles/86773-tcu-opts-out-of-campus-carry" data-eventname="related-content-article-headline-link" title="TCU Opts out of Campus Carry">TCU Opts out of Campus Carry</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.securitymagazine.com/articles/84079-impacts-of-armed-security-officers-on-insurance-costs" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/articles/84079-impacts-of-armed-security-officers-on-insurance-costs" data-eventname="related-content-article-headline-link" title="Impacts of Armed Security Officers on Insurance Costs">Impacts of Armed Security Officers on Insurance Costs</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.securitymagazine.com/articles/86706-villanova-university-to-arm-its-police-force" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/articles/86706-villanova-university-to-arm-its-police-force" data-eventname="related-content-article-headline-link" title="Villanova University to Arm its Police Force ">Villanova University to Arm its Police Force </a></h2>
            </article>
        </div>
        <div class="records show products related-content__products">
          <h3 class="current related-content__title">Related Products</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.securitymagazine.com/products/533-introduction-to-security-9th-edition" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/products/533-introduction-to-security-9th-edition" data-eventname="related-content-product-name-link" title="Introduction to Security, 9th Edition">Introduction to Security, 9th Edition</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.securitymagazine.com/products/532-photonic-sensing-principles-and-applications-for-safety-and-security-monitoring" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/products/532-photonic-sensing-principles-and-applications-for-safety-and-security-monitoring" data-eventname="related-content-product-name-link" title="Photonic Sensing: Principles and Applications for Safety and Security Monitoring">Photonic Sensing: Principles and Applications for Safety and Security Monitoring</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.securitymagazine.com/products/536-physical-security-and-safety-a-field-guide-for-the-practitioner" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/products/536-physical-security-and-safety-a-field-guide-for-the-practitioner" data-eventname="related-content-product-name-link" title="Physical Security and Safety: A Field Guide for the Practitioner">Physical Security and Safety: A Field Guide for the Practitioner</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.securitymagazine.com/products/517-effective-security-management" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/products/517-effective-security-management" data-eventname="related-content-product-name-link" title="Effective Security Management, 6th Edition">Effective Security Management, 6th Edition</a></h2>
            </article>
        </div>
        <div class="records show events related-content__events">
          <h3 class="current related-content__title">Related Events</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.securitymagazine.com/events/1376-recognizing-security-blowback-active-shooter-prevention-and-response-and-best-practices" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/events/1376-recognizing-security-blowback-active-shooter-prevention-and-response-and-best-practices" data-eventname="related-content-event-title-link" title="RECOGNIZING SECURITY BLOWBACK: Active Shooter Prevention and Response and Best Practices">RECOGNIZING SECURITY BLOWBACK: Active Shooter Prevention and Response and Best Practices</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.securitymagazine.com/events/1389-surveillance-and-security-in-the-datacenter-it-s-role-in-helping-keep-your-surveillance-and-security-data-secure" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/events/1389-surveillance-and-security-in-the-datacenter-it-s-role-in-helping-keep-your-surveillance-and-security-data-secure" data-eventname="related-content-event-title-link" title="Surveillance and Security in the Datacenter: IT’s Role in Helping Keep your Surveillance and Security Data Secure">Surveillance and Security in the Datacenter: IT’s Role in Helping Keep your Surveillance and Security Data Secure</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.securitymagazine.com/events/1358-context-matters-how-training-your-security-infrastructure-to-make-contextual-decisions-like-your-brain-is-key-to-risk-mitigation" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/events/1358-context-matters-how-training-your-security-infrastructure-to-make-contextual-decisions-like-your-brain-is-key-to-risk-mitigation" data-eventname="related-content-event-title-link" title="Context Matters: How Training Your Security Infrastructure to Make Contextual Decisions Like Your Brain is Key To Risk Mitigation">Context Matters: How Training Your Security Infrastructure to Make Contextual Decisions Like Your Brain is Key To Risk Mitigation</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.securitymagazine.com/events/1311-how-to-secure-a-healthcare-facility-that-works-with-mentally-ill-patients" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/events/1311-how-to-secure-a-healthcare-facility-that-works-with-mentally-ill-patients" data-eventname="related-content-event-title-link" title="How to Secure a Healthcare Facility that Works with Mentally Ill Patients">How to Secure a Healthcare Facility that Works with Mentally Ill Patients</a></h2>
            </article>
        </div>
  </section>


    
<script src="/javascripts/pages/comments.js?1510712851" type="text/javascript"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      You must <a href="/user/login">login</a> or <a href="/user/new">register</a> in order to post a comment.
  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/88500-tcu-to-place-armed-and-unarmed-security-officers-on-shuttle-buses/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form accept-charset="UTF-8" action="/comments/flag/article/" class="form" id="comment_flag_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="_method" type="hidden" value="put" /><input name="authenticity_token" type="hidden" value="wu/XSx21LutmIxT0UbFlHylGIFY71UVr38GzkHiKylU=" /></div>
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea cols="40" id="reason" name="reason" rows="5">
</textarea>
				<p><input class="button" name="commit" rel="nofollow" type="submit" value="Submit Report" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


  </article>





         <aside class="interior-sidebar">
  <div class="wrapper">
      <section class="editorial-content infocenter-activeshooter-sidebar-top">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p style="text-align: center;">
	<a href="/articles/88362-integrated-technology-for-active-shooter-preparedness" target="_blank"><img alt="Active Shooter Infographic" src="https://www.securitymagazine.com/ext/resources/images/Sponsored-Content/Active-Shooter-Infographics.png" /></a></p>
      </div>

    </div>
  </section>


    <div class="divider"></div>

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

      <section class="editorial-content infocenter-activeshooter-column2-1">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div style="position: relative; display: block; max-width: 640px;"><div style="padding-top: 56.25%;"><iframe src="https://www.youtube.com/embed/eXD_Uuo0s9g" allowfullscreen
style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div>
      </div>

    </div>
  </section>


    

  </div>
</aside>

      </div>

      <div class="main-footer" id="main-footer">
  <div class="wrapper">
      <section class="current-editions">
    <h1 class="current-editions__title">
      <a href="https://www.securitymagazine.com/publications/3-security-magazine" data-eventaction="footer-current-editions-title-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/publications/3-security-magazine" data-eventname="footer-current-editions-title-link">Security Magazine</a>
    </h1>

    <article class="current-editions__issue">
        <div class="current-editions__image">
          <a href="https://www.securitymagazine.com/publications/3" data-eventaction="footer-current-editions-image-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/publications/3" data-eventname="footer-current-editions-image-link" title="Security Magazine"><img alt="Security Magazine November 2017 Cover" border="0" height="192" src="//www.securitymagazine.com/ext/resources/SEC/2017/November/Security-Magazine-Cover-November-2017-144px.jpg?1508944680" width="144" /></a>
        </div>
      <div class="current-editions__content">
        <h1 class="current-editions__headline">
          <a href="https://www.securitymagazine.com/publications/3" data-eventaction="footer-current-editions-headline-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/publications/3" data-eventname="footer-current-editions-headline-link">2017 November</a>
        </h1>
          <div class="current-editions__teaser">Our November issue features the 2017 Security 500 Report. The purpose of the Security 500 is to create a reliable database to measure your organization versus others and create a benchmarking program among security organizations. Discover the top 10 trends CSOs are facing today and how each of them could impact the enterprise’s global reputation with the public, governments and business partners. These 17 Security 500 Sector Reports provide benchmarking data about budget changes, security leadership responsibilities, reporting structures and more.</div>

        <a href="https://www.securitymagazine.com/publications/3" class="current-editions__more-link" data-eventaction="footer-current-editions-more-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/publications/3" data-eventname="footer-current-editions-more-link">View More</a>  
        <a href="/subscription" class="current-editions__subscribe-link more" data-eventaction="footer-current-editions-subscribe-link" data-eventcategory="click" data-eventlabel="/subscription" data-eventname="footer-current-editions-subscribe-link">Subscribe</a>
      </div>
    </article>
  </section>


    <nav class="main-footer-nav">
      
<nav class="navigation  " id="main-footer-nav">
  <div class="navigation"><ul class="navigation-level1__items">
  
<li class="navigation-level1__item">
    <a href="#" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="More|#" data-eventname="main-footer-nav">More</a><ul class="navigation-level2__items">
  
<li class="navigation-level2__item">
    <a href="http://www.clearseasresearch.com/" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Market Research
|http://www.clearseasresearch.com/" data-eventname="main-footer-nav">Market Research
</a>
</li>
<li class="navigation-level2__item">
    <a href="http://orangetap.bnpmedia.com/" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Custom Content &amp; Marketing Services
|http://orangetap.bnpmedia.com/" data-eventname="main-footer-nav">Custom Content &amp; Marketing Services
</a>
</li>
<li class="navigation-level2__item">
    <a href="/security-group" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Security Group
|/security-group" data-eventname="main-footer-nav">Security Group
</a>
</li>
<li class="navigation-level2__item">
    <a href="/editorial-guidelines" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Editorial Guidelines|/editorial-guidelines" data-eventname="main-footer-nav">Editorial Guidelines</a>
</li>
<li class="navigation-level2__item">
    <a href="/privacy" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Privacy Policy|/privacy" data-eventname="main-footer-nav">Privacy Policy</a>
</li>
</ul>
</li>
<li class="navigation-level1__item">
    <a href="#" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Want More|#" data-eventname="main-footer-nav">Want More</a><ul class="navigation-level2__items">
  
<li class="navigation-level2__item">
    <a href="/connect" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Connect|/connect" data-eventname="main-footer-nav">Connect</a>
</li>
<li class="navigation-level2__item">
    <a href="/partners" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Partners|/partners" data-eventname="main-footer-nav">Partners</a>
</li>
</ul>
</li>
</ul></div>
</nav>    </nav>

    <div class="main-footer__copyright">
      <p>Copyright &copy;2017. All Rights Reserved BNP Media.</p>
      <p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </div>
</div>
    </div>

    <div id="div-gpt-ad-interstitial"></div>
    <div id="div-gpt-ad-slider"></div>
  </div>

    <script async="async" src="/javascripts/app/main.js?1510712852" type="text/javascript"></script>
      <script src="/javascripts/pages/article.js?1510712851" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js?1510712851" type="text/javascript"></script>


  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['bundle/photo-gallery.bundle'], function(PhotoGallery){
          new PhotoGallery.default('#photo-gallery');
        });
      }

      $.get("https://www.securitymagazine.com/articles/log_view/88500");

      return false;
    });
  </script>
  <!-- START OF SmartSource Data Collector TAG v10.2.91 -->
<!-- Copyright (c) 2013 Webtrends Inc.  All rights reserved. -->
<script src="/javascripts/vendor/webtrends.js?1510712852" type="text/javascript"></script>
<!-- END OF SmartSource Data Collector TAG -->

<iframe width="0" height="0" name="Trade Desk Tracking - IP1713744_Security Magazine RT_Core" frameborder="0" scrolling="no" src="//insight.adsrvr.org/tags/h83y0ff/j7ic26x/iframe"></iframe>

<script type="text/javascript">
__sf_config = {
customer_id: 96862,
host: 'emails.bnp-solutions.com',
ip_privacy: 0,
subsite: 'c4cab6c2-94ff-4795-b46e-d80b2c36e343',

__img_path: "/web-next.gif?"
};

(function() {
var s = function() {
var e, t;
var n = 10;
var r = 0;
e = document.createElement("script");
e.type = "text/javascript";
e.async = true;
e.src = "//" + __sf_config.host + "/js/frs-next.js";
t = document.getElementsByTagName("script")[0];
t.parentNode.insertBefore(e, t);
var i = function() {
if (r < n) {
r++;
if (typeof frt !== "undefined") {
frt(__sf_config);
} else {
setTimeout(function() { i(); }, 500);
}
}
};
i();
};
if (window.attachEvent) {
window.attachEvent("onload", s);
} else {
window.addEventListener("load", s, false);
}
})();
</script>

  <script>
    $(function(){
      $(document).on('epub.windowOnloadInit', function() {
        // Delay to allow the async Google Ads to load
        setTimeout(function() {

          // Get the first DFP ad unit on the page
          var ad = document.querySelector("div#div-gpt-ad-leaderboard");

          // If the ads are not loaded, track the event
          if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
            if (typeof ga !== 'undefined') {

              // Log an event in Universal Analytics
              // but without affecting overall bounce rate
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          } else {
            if (typeof ga !== 'undefined') {
              // if ads are loaded, track the event
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          }
        }, 2000); // Run ad block detection 2 seconds after page load
      });
    });
  </script>

    
    

</body></html>


