





<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"1f4fc87457","applicationID":"123666","transactionName":"Ig1XR0VWWF1XR05SFxULWl9SShtCWloW","queueTime":0,"applicationTime":1854,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="uD&#x2F;Vd++qZgYHsSTFtJJ4xSKjinsSZ0xLfrzJeX+0kzQ="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Nationwide’s annual survey of business owners found that 13 percent said they experienced a cyberattack. However, that number jumped to 58 percent of owners who identified as victims when shown a list of the following types of attacks — revealing a 45 percent gap and lack of understanding about what constitutes an actual attack. According to Nationwide’s third annual survey of 1,069 business owners with 1-299 employees, more than 20 percent of cyberattack victims spent at least $50,000 and took longer than six months to . . .">
    <meta name="keywords" content="cyber security,cyberattacks,cybercrime">
    <link href="https://www.securitymagazine.com/rss/articles" rel="alternate" title="Security Magazine  RSS Feed" type="application/rss+xml" />
    
    <meta content="Nearly Half of Business Owners Have Been Victims of Cyberattacks " property="og:title" />
<meta content="Nationwide&amp;rsquo;s annual survey of business owners found that 13 percent said they experienced a cyberattack.
" property="og:description" />
<meta content="https://www.securitymagazine.com/articles/88386-nearly-half-of-business-owners-have-been-victims-of-cyberattacks" property="og:url" />
<meta content="https://www.securitymagazine.com/ext/resources/Default-images/Responsive-Defaults/cyber5-900px.jpg?height=635&amp;t=1472739458&amp;width=1200" property="og:image" />
<meta content="900" property="og:image:width" />
<meta content="550" property="og:image:height" />
<meta content="Article" property="og:type" />
<meta content="Nearly Half of Business Owners Have Been Victims of Cyberattacks " name="twitter:title" />
<meta content="Nationwide&amp;rsquo;s annual survey of business owners found that 13 percent said they experienced a cyberattack.
" name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.securitymagazine.com/ext/resources/Default-images/Responsive-Defaults/cyber5-900px.jpg?1472739458" name="twitter:image" />
      
  <meta app-argument="www.securitymagazine.com/articles/88386" content="app-id=897248863" name="apple-itunes-app" />
  
      <meta name="WT.z_pg_type" content="articles" />
    <meta name="WT.z_topic" content="Security+Newswire;Cyber+Security+News" />
    <meta name="WT.z_cnt_type" content="open" />
    <meta name="WT.z_spon" content="0" />
    <meta name="WT.z_sponcomp" content="" />
    <meta name="WT.z_author" content="" />
    <meta name="WT.rv" content="0" />
    <meta name="WT.z_dir_name" content="" />
    <meta name="WT.z_dir_comp" content="" />
    <meta name="WT.z_dir_level" content="" />
    <meta content='dcsmulj9nvz5bd6buk11n8hg1_6w5r' name='wtdcsid' />
    
    
    
    
              <meta name="WT.z_kywd" content="cyber+security;cyberattacks;cybercrime" />
            

  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link href="/images/favicon/favicons.ico?1507632578" rel="icon" sizes="16x16 32x32 48x48 64x64" type="image/x-icon" />
<link href="/images/favicon/apple-touch-icon-152.png?1507632578" rel="apple-touch-icon-precomposed" sizes="152x152" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-144.png?1507632578" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-120.png?1507632578" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-72.png?1507632578" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/vnd.microsoft.icon" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>

    <title>Nearly Half of Business Owners Have Been Victims of Cyberattacks | 2017-10-10 | Security Magazine</title>
    <link href="/stylesheets/application.css?1507632578" media="screen" rel="stylesheet" type="text/css" />
      <link href="/stylesheets/print.css?1507632578" media="print" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,700|Open+Sans+Condensed:300' rel='stylesheet'>

    <link href="/ext/resources/securitymagazine.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1507632578" type="text/javascript"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"topics":["Security Newswire","Cyber Security News","Security News Feed","News"],"keywords":["cyber security","cyberattacks","cybercrime"],"page_type":["articles"],"date_posted":"10/10/2017","gated":false,"registered":false,"author":[],"sponsored":false});
    </script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNK327G');</script>
<!-- End Google Tag Manager -->

      <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js?1507632013" type="text/javascript"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"88386","topic":["security_newswire","cyber_security_news","security_news_feed","news"],"topic_id":["2189","2236","2771","2766"],"page_type":["articles"],"keyword":["cyber_security","cyberattacks","cybercrime"],"reg_user":"false","page_name":"nearly_half_of_business_owners_have_been","subscribed_user":"false"};
</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>

  

  </head>
  <body data-action="show" data-article-requires-registration="false" data-article-requires-subscription="false" data-controller="articles" data-dfp-prefix="/52040140/sec">
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNK327G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    
      <div class="">
    <div class="mmenu-placeholder">
      <header class="main-header">
        <a href="#" id="hamburger-nav-link" class="main-header__hamburger-nav-link"></a>

        <div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 470.8 171.5" preserveAspectRatio="xMinYMax meet" class="svg-logo">
      <path fill="#C52026" d="M123.8 147.6v-15.3H89.4V88.2l28.4.1V73.1H89.5V34.4h34.4V19H73.4v128.6"/>
      <path fill="#FFF" d="M124.5 147.6v-16.1H89.4l.8.8V88.2l-.8.8h29.2V72.3H89.5l.8.8V34.4l-.7.8h35.1v-17H72.6V148.4H124.6v-.8zm-50.4 0V19l-.8.8h50.6l-.8-.8v15.3l.7-.8H88.7v40.2h29.1l-.8-.8V88l.8-.8H88.6V132.9H123.8l-.8-.8v15.3l.8-.8H73.4l.7 1z"/>
      <path fill="#C52026" d="M128.6 116.2c0 12 1.6 18.2 6.2 23.8 5.2 6.2 12.4 9.3 21.3 9.3 13 0 28.5-5 28.5-28.7V98.1h-16.3v22.5c0 9-3.3 13-10.8 13-11.7 0-12.9-7.5-12.9-25.9V49c0-13.9 6.4-15.8 12.7-15.8 3.7 0 6.7 1.7 8.2 4.5 1.6 3.1 1.6 6.1 1.6 24.1v3.9h16.2V44.9c0-11-3.8-18.8-11.3-23.2-4.2-2.6-9.6-4-15.5-4-8.8 0-15.6 2.7-20.5 8.1 0 0-7.6 6.3-7.3 24.9v65.5z"/>
      <path fill="#FFF" d="M127.9 116.2c0 12.2 1.7 18.5 6.3 24.3 5.4 6.4 12.7 9.6 21.9 9.6 13.4 0 29.3-5.1 29.3-29.5V97.3H167.5v23.3c0 8.6-3 12.3-10.1 12.3-10.5 0-12.1-5.7-12.1-25.1V49c0-13.2 5.7-15 12-15 3.4 0 6.2 1.5 7.5 4.1 1.5 2.9 1.6 6 1.6 23.8v4.7h17.8V44.9c0-11.2-3.9-19.3-11.7-23.8-4.4-2.7-9.9-4.1-15.9-4.1-9.1 0-16 2.7-21.1 8.4l.1-.1c-.3.3-7.9 6.8-7.6 25.4-.1 0-.1 65.5-.1 65.5zm1.5-65.5c-.3-17.9 7-24.2 7.1-24.3h.1v-.1c4.8-5.3 11.3-7.8 19.9-7.8 5.7 0 11 1.3 15.1 3.9 7.3 4.3 11 11.9 11 22.6v20.8l.8-.8h-16.2l.8.8v-3.9c0-18.1 0-21.2-1.7-24.4-1.5-3.1-4.8-4.9-8.8-4.9-6.3 0-13.5 1.9-13.5 16.5V108c0 18.5 1.3 26.6 13.6 26.6 7.9 0 11.6-4.4 11.6-13.8V98.1l-.8.8h16.3l-.8-.8v22.5c0 23.1-15.1 28-27.8 28-8.7 0-15.7-3-20.8-9-4.4-5.5-6-11.6-6-23.4.1 0 .1-65.5.1-65.5z"/>
      <path fill="#C52026" d="M276.3 73.8V34h11.8c6.4 0 10.3.8 10.3 12.2v18.7c0 5.4-1.8 8.9-10.8 8.9h-11.3zm23.2 13.1c10.4-3.5 15.7-11.5 15.7-24.1V44c0-16.5-9.4-24.9-27.8-24.9h-27.2v128.6h16.2V88.8h6.6l22.1 58.9h17.2l-22.8-60.8z"/>
      <path fill="#FFF" d="M277.1 73.8V34l-.8.8h11.8c6.1 0 9.6.5 9.6 11.4v18.7c0 5.1-1.7 8.2-10.1 8.2h-11.3l.8.7zm10.6.7c10.2 0 11.6-4.7 11.6-9.7V46.2c0-12-4.6-12.9-11.1-12.9H275.6v41.3H287.7z"/>
      <path fill="#FFF" d="M299.7 87.6c10.7-3.6 16.2-11.9 16.2-24.8V44c0-17-9.6-25.7-28.6-25.7h-28v130.1h17.8V88.8l-.8.8h6.6l-.7-.5 22.1 58.9.2.5h18.8l-.4-1-22.7-60.8-.5.9zm22.5 59.3H305l.7.5-22.1-58.9-.2-.5H275.5V147.7l.8-.8h-16.2l.8.8V19l-.8.8h27.2c18 0 27.1 8.1 27.1 24.2v18.8c0 12.1-5.1 20-15.2 23.3l-.7.2.3.7 22.7 60.8.7-.9z"/>
      <path fill="#C52026" d="M325.9 19h16.5v128.6h-16.5z"/>
      <path fill="#FFF" d="M325.9 148.4h17.3V18.2h-18.1V148.4h.8zm0-128.6h16.5l-.8-.8v128.6l.8-.8h-16.5l.8.8V19l-.8.8z"/>
      <g>
        <path fill="#C52026" d="M469.7 19h-17.5l-16.5 48.6L419.2 19h-69.5v15.5h21V147.8h16.2V34.5h20.6l19.9 55.9v57.2h16V90.9"/>
        <path fill="#FFF" d="M469.7 18.3h-18.1l-.2.5L435 67.4h1.4L420 18.8l-.2-.5H348.9v17h21.8l-.8-.8V148.6h17.8V34.5l-.8.8h20.7l-.7-.5 19.9 55.9v-.3V148.5h17.6V91v.3l26.3-71.9.4-1h-1.4zm-27 72.6v56.7l.8-.8h-16l.8.8V90.2l-19.9-55.9-.2-.5h-22v114.1l.8-.8h-16.2l.8.8V33.8h-21.8l.8.8V19l-.8.8h69.6l-.7-.5L435 67.9l.7 2.1.7-2.1 16.5-48.6-.7.5h17.6l-.7-1-26.3 71.9v.2z"/>
      </g>
      <g>
        <path fill="#C52026" d="M.8 95.9v22.5c0 19.5 12 31.2 32.1 31.2 31.4 0 31.4-26.2 31.4-36.1 0-20.1-7.2-27.6-21.7-42.4-20.6-21-22.7-26-22.7-38.2 0-14.7 5.2-17.7 13.6-17.7 12.2 0 13.2 7.9 13.2 18.3V49h15.6V35.8c0-13.1 0-35.1-29-35.1C4.1.8 4.1 26.1 4.1 34.5c0 20.7 9.4 30.1 25 45.8 15.6 15.4 19.3 20.5 19.3 35.1 0 14.2-4 19.4-14.7 19.4-4.3 0-10.2-.9-13.6-5.3-3.4-4.4-3.4-9.4-3.4-19.4V95.9H.8z"/>
        <path fill="#FFF" d="M0 95.9v22.5c0 20 12.3 31.9 32.9 31.9 32.1 0 32.1-26.7 32.1-36.8 0-20.4-7.3-27.9-21.9-42.9-20.4-20.8-22.4-25.7-22.4-37.7 0-14.2 4.7-16.9 12.8-16.9 11.5 0 12.4 7.3 12.4 17.5v16.3H63v-14C63 22.4 63 0 33.3 0c-30 0-30 25.9-30 34.5 0 21 9.5 30.5 25.3 46.3C44.1 96 47.7 101 47.7 115.3c0 13.8-3.7 18.7-14 18.7-4.1 0-9.8-.9-13.1-5-3.3-4.2-3.3-9.2-3.3-19V95.1H0v.8zm15.8 0V110c0 10.2 0 15.3 3.6 19.9 3.7 4.6 9.8 5.6 14.2 5.6 11.1 0 15.5-5.7 15.5-20.2 0-14.8-3.7-20-19.5-35.6C14.2 64.2 4.8 54.9 4.8 34.5c0-8.2 0-33 28.5-33 28.3 0 28.3 21.5 28.3 34.3v13.1l.8-.8H46.6l.8.8V33.5c0-10.4-1-19-13.9-19-8.6 0-14.3 3.1-14.3 18.4 0 12.5 2.1 17.6 22.9 38.8 14.3 14.7 21.5 22 21.5 41.9 0 9.7 0 35.3-30.6 35.3-19.7 0-31.4-11.4-31.4-30.4V95.9l-.8.8h15.8l-.8-.8z"/>
      </g>
      <g>
        <path fill="#C52026" d="M194.4 115.3c0 10.1 0 21.6 9.9 29.1 4.5 3.4 11 5.4 17.7 5.4 17.9 0 28.2-11 28.2-30.1V19H234v92.7c0 12.6-.4 15.9-2.1 18.2l-.1.1-.1.1c-2.4 3.6-6.9 4.1-9.3 4.1-11.3 0-12.2-7.2-12.2-17.5V19h-16v96.3z"/>
        <path fill="#FFF" d="M193.6 115.3c0 10.3 0 22 10.2 29.7 4.6 3.5 11.3 5.6 18.2 5.6 18.4 0 28.9-11.2 28.9-30.8V18.2h-17.8v93.5c0 12.3-.4 15.6-2 17.7l-.1.1-.1.1c-2.2 3.3-6.4 3.8-8.7 3.8-10.6 0-11.4-6.6-11.4-16.7V18.2h-17.6v97.1zm.8-95.5h16l-.8-.8v97.7c0 10.3 1 18.2 12.9 18.2 2.6 0 7.3-.6 9.9-4.4v-.1-.1c1.9-2.5 2.3-5.8 2.3-18.6V19l-.8.8h16.2l-.8-.8v100.7c0 18.6-10 29.3-27.4 29.3-6.6 0-12.9-1.9-17.3-5.3-9.6-7.3-9.6-18.6-9.6-28.5V19l-.6.8z"/>
      </g>
      <g>
        <path d="M359.4 163.5h-1.8v2.8h1.8c1.1 0 1.4 0 1.9-.3.3-.2.4-.5.4-1 0-.2 0-.5-.2-.7-.4-.8-1.4-.8-2.1-.8zM359.3 162.1c.5 0 .9 0 1.3-.2s.7-.6.7-1-.2-.7-.6-.9c-.4-.2-.6-.2-1.9-.2h-1.2v2.4h.6c.5-.1.9-.1 1.1-.1zM70.1 159.7c-1.7 0-2.8 1.3-2.8 3.3 0 2.1 1.2 3.4 2.9 3.4 1.2 0 2.8-.9 2.9-3.2-.1-1.8-1.1-3.5-3-3.5zM268.3 164.4h2.7l-1.3-4.4M315.5 160.1c-.4-.2-.9-.2-2-.2h-.9v3H314.4c.4 0 1.7-.1 1.7-1.5.2-.3.2-1-.6-1.3zM131.2 160.1c-.4-.2-.9-.2-2-.2h-.9v3H130.1c.4 0 1.7-.1 1.7-1.5.2-.3.2-1-.6-1.3zM254.8 160.2c-.5-.2-.8-.2-2.1-.3h-1v6.3h.8c1.4 0 1.9-.1 2.3-.2.7-.3 1.5-.9 1.5-2.8 0-.9-.1-2.4-1.5-3zM118.8 159.7c-1.7 0-2.8 1.3-2.8 3.3 0 2.1 1.2 3.4 2.9 3.4 1.2 0 2.8-.9 2.9-3.2-.1-1.8-1.1-3.5-3-3.5zM23.7 159.7c-1.7 0-2.8 1.3-2.8 3.3 0 2.1 1.2 3.4 2.9 3.4 1.2 0 2.8-.9 2.9-3.2-.1-1.8-1-3.5-3-3.5zM165.8 164.4h2.7l-1.3-4.4"/>
        <path d="M.5 154.7v16.8h442.7v-16.8H.5zm11.8 13.4c-.5 0-1.2-.1-1.8-.2-.7-.2-1.8-.6-2.6-1.8l1.6-1.1c.2.4 1 1.4 3.1 1.4.4 0 .7 0 1.1-.2.7-.3.8-.8.8-1.1 0-.6-.4-.8-.7-.9-.2-.1-.3-.1-1.2-.3l-1.2-.2c-.6-.1-.9-.2-1.2-.3-.4-.2-1.7-.8-1.7-2.3 0-1.8 1.6-3 3.9-3 2.1 0 3.3 1 4 1.9l-1.5 1.1c-.3-.5-1-1.4-2.6-1.4-1 0-1.9.4-1.9 1.2 0 .8.9 1 1.8 1.1l1 .2c1.3.3 3.2.8 3.2 2.8.1 2.2-2 3.1-4.1 3.1zm11.4 0c-1.2 0-2.4-.3-3.4-1.5-1-1.1-1.3-2.3-1.3-3.5 0-2.9 2-5 4.8-5 2.5 0 4.8 1.8 4.7 5-.1 2.7-1.8 5-4.8 5zm13.6-.3h-5.8v-9.5h1.9v7.9h3.9v1.6zm10.5-3.5c0 1.1 0 2-1.1 2.8-1 .9-2.3.9-3 .9-.6 0-1.2-.1-1.8-.3-1.2-.4-1.8-1.2-2-1.9-.1-.4-.1-.7-.1-1.9v-5.7h1.9v5.9c0 .4 0 .8.1 1.2.4.9 1.4 1 2 1 .3 0 1 0 1.6-.5.5-.5.5-1 .5-1.8v-5.8h1.9v6.1zm9.9-4.4H55v7.9h-1.9v-7.9h-2.7v-1.6h7.3v1.6zm4.5 7.9h-1.8v-9.5h1.8v9.5zm7.9.3c-1.2 0-2.4-.3-3.4-1.5-1-1.1-1.3-2.3-1.3-3.5 0-2.9 2-5 4.8-5 2.5 0 4.8 1.8 4.7 5-.1 2.7-1.8 5-4.8 5zm15.4-.3h-1.6l-4.3-6.7.1 6.7h-1.8v-9.5h1.7L84 165l-.2-6.7h1.8v9.5zm7.7.3c-.5 0-1.2-.1-1.8-.2-.7-.2-1.8-.6-2.6-1.8l1.6-1.1c.2.4 1 1.4 3.1 1.4.4 0 .7 0 1.1-.2.7-.3.8-.8.8-1.1 0-.6-.4-.8-.7-.9-.2-.1-.3-.1-1.2-.3l-1.2-.2c-.6-.1-.9-.2-1.2-.3-.4-.2-1.7-.8-1.7-2.3 0-1.8 1.6-3 3.9-3 2.1 0 3.3 1 4 1.9l-1.5 1.1c-.3-.5-1-1.4-2.6-1.4-1 0-1.9.4-1.9 1.2 0 .8.9 1 1.8 1.1l1 .2c1.3.3 3.2.8 3.2 2.8.1 2.2-2 3.1-4.1 3.1zm18.7-8.2h-4.7v2.4h4.1v1.5h-4.1v4h-1.8v-9.5h6.6v1.6zm6.9 8.2c-1.2 0-2.4-.3-3.4-1.5-1-1.1-1.3-2.3-1.3-3.5 0-2.9 2-5 4.8-5 2.5 0 4.8 1.8 4.7 5-.1 2.7-1.8 5-4.8 5zm13.2-.3l-2-3.5h-1.7v3.5h-1.8v-9.5h3.2c1.3 0 2.2 0 3.1.7.6.5 1.1 1.2 1.1 2.3 0 1.8-1.4 2.5-2 2.6l2.2 3.9H132zm17.3 0h-7.4v-9.5h7v1.6h-5.2v2.2h4.8v1.5h-4.8v2.6h5.6v1.6zm11 0h-1.6l-4.3-6.7.1 6.7h-1.8v-9.5h1.7l4.4 6.7-.2-6.7h1.8v9.5zm9.3 0l-.6-1.8h-3.7l-.6 1.9h-2l3.3-9.5h2.1l3.4 9.5h-1.9zm10.6-.2c-.6.2-1.1.2-2.2.2h-3.9v-9.5h3.5c1.3 0 1.7 0 2.1.2 1 .3 1.7 1.1 1.7 2.2 0 .4-.1.9-.4 1.3-.3.4-.7.6-1.2.7 1.1.2 2.1 1 2.1 2.5.1 1-.5 2-1.7 2.4zm11.2.2h-5.8v-9.5h1.9v7.9h3.9v1.6zm4.3 0h-1.8v-9.5h1.8v9.5zm11.8 0h-1.6l-4.3-6.7.1 6.7h-1.8v-9.5h1.7l4.4 6.7-.2-6.7h1.8v9.5zm7.9-1.4c1 0 2.3-.5 2.4-2.2h-2.5v-1.6h4.2v5.2H218v-.8c-.9.8-1.9 1.1-2.7 1.1-3.1 0-4.7-2.3-4.7-4.9 0-3 2.1-5.1 4.8-5.1 2.1 0 3.6 1.2 4.2 2.8l-1.8.7c-.2-.5-.7-1.9-2.4-1.9-1.9 0-2.8 1.6-2.8 3.4 0 2.1 1.2 3.3 2.8 3.3zm18.3 1.4l-.6-1.9h-3.7l-.6 1.9h-2l3.3-9.5h2.1l3.4 9.5h-1.9zm12.2 0h-1.6l-4.3-6.7.1 6.7h-1.8v-9.5h1.7l4.4 6.7-.2-6.7h1.8v9.5zm10.4-.5c-1 .6-2 .6-3.2.6h-3.2v-9.5h3.6c.9 0 1.9 0 2.9.7 1.7 1.1 1.9 3 1.9 4.1 0 1.6-.6 3.3-2 4.1zm15.8.5l-.6-1.9h-3.7l-.6 1.9h-2l3.3-9.5h2.1l3.4 9.5h-1.9zm8 .3c-.5 0-1.2-.1-1.8-.2-.7-.2-1.8-.6-2.6-1.8l1.6-1.1c.2.4 1 1.4 3.1 1.4.4 0 .7 0 1.1-.2.7-.3.8-.8.8-1.1 0-.6-.4-.8-.7-.9-.2-.1-.3-.1-1.2-.3l-1.2-.2c-.6-.1-.9-.2-1.2-.3-.4-.2-1.7-.8-1.7-2.3 0-1.8 1.6-3 3.9-3 2.1 0 3.3 1 4 1.9l-1.5 1.1c-.3-.5-1-1.4-2.6-1.4-1 0-1.9.4-1.9 1.2 0 .8.9 1 1.8 1.1l1 .2c1.3.3 3.2.8 3.2 2.8.2 2.2-2 3.1-4.1 3.1zm11 0c-.5 0-1.2-.1-1.8-.2-.7-.2-1.8-.6-2.6-1.8l1.6-1.1c.2.4 1 1.4 3.1 1.4.4 0 .7 0 1.1-.2.7-.3.8-.8.8-1.1 0-.6-.4-.8-.7-.9-.2-.1-.3-.1-1.2-.3l-1.2-.2c-.6-.1-.9-.2-1.2-.3-.4-.2-1.7-.8-1.7-2.3 0-1.8 1.6-3 3.9-3 2.1 0 3.3 1 4 1.9l-1.5 1.1c-.3-.5-1-1.4-2.6-1.4-1 0-1.9.4-1.9 1.2 0 .8.9 1 1.8 1.1l1 .2c1.3.3 3.2.8 3.2 2.8.1 2.2-2 3.1-4.1 3.1zm15.6-3.8c0 1.1 0 2-1.1 2.8-1 .9-2.3.9-3 .9-.6 0-1.2-.1-1.8-.3-1.2-.4-1.8-1.2-2-1.9-.1-.4-.1-.7-.1-1.9v-5.7h1.9v5.9c0 .4 0 .8.1 1.2.4.9 1.4 1 2 1 .3 0 1 0 1.6-.5.5-.5.5-1 .5-1.8v-5.8h1.9v6.1zm9.6 3.5l-2-3.5h-1.7v3.5h-1.8v-9.5h3.2c1.3 0 2.2 0 3.1.7.6.5 1.1 1.2 1.1 2.3 0 1.8-1.4 2.5-2 2.6l2.2 3.9h-2.1zm7.3 0h-1.8v-9.5h1.8v9.5zm11.8 0h-1.6l-4.3-6.7.1 6.7h-1.8v-9.5h1.7l4.4 6.7-.2-6.7h1.8v9.5zm7.8-1.4c1 0 2.3-.5 2.4-2.2h-2.5v-1.6h4.2v5.2h-1.6v-.8c-.9.8-1.9 1.1-2.7 1.1-3.1 0-4.7-2.3-4.7-4.9 0-3 2.1-5.1 4.8-5.1 2.1 0 3.6 1.2 4.2 2.8l-1.8.7c-.2-.5-.7-1.9-2.4-1.9-1.9 0-2.8 1.6-2.8 3.4.1 2.1 1.3 3.3 2.9 3.3zm18.7 1.2c-.6.2-1.1.2-2.2.2h-3.9v-9.5h3.5c1.3 0 1.7 0 2.1.2 1 .3 1.7 1.1 1.7 2.2 0 .4-.1.9-.4 1.3-.3.4-.7.6-1.2.7 1.1.2 2.1 1 2.1 2.5 0 1-.5 2-1.7 2.4zm13.3-3.3c0 1.1 0 2-1.1 2.8-1 .9-2.3.9-3 .9-.6 0-1.2-.1-1.8-.3-1.2-.4-1.8-1.2-2-1.9-.1-.4-.1-.7-.1-1.9v-5.7h1.9v5.9c0 .4 0 .8.1 1.2.4.9 1.4 1 2 1 .3 0 1 0 1.6-.5.5-.5.5-1 .5-1.8v-5.8h1.9v6.1zm7.1 3.8c-.5 0-1.2-.1-1.8-.2-.7-.2-1.8-.6-2.6-1.8l1.6-1.1c.2.4 1 1.4 3.1 1.4.4 0 .7 0 1.1-.2.7-.3.8-.8.8-1.1 0-.6-.4-.8-.7-.9-.2-.1-.3-.1-1.2-.3l-1.2-.2c-.6-.1-.9-.2-1.2-.3-.4-.2-1.7-.8-1.7-2.3 0-1.8 1.6-3 3.9-3 2.1 0 3.3 1 4 1.9l-1.5 1.1c-.3-.5-1-1.4-2.6-1.4-1 0-1.9.4-1.9 1.2 0 .8.9 1 1.8 1.1l1 .2c1.3.3 3.2.8 3.2 2.8.1 2.2-2 3.1-4.1 3.1zm9.5-.3H390v-9.5h1.8v9.5zm11.8 0H402l-4.3-6.7.1 6.7H396v-9.5h1.7l4.4 6.7-.2-6.7h1.8v9.5zm11.4 0h-7.4v-9.5h7v1.6h-5.2v2.2h4.8v1.5h-4.8v2.6h5.6v1.6zm6.8.3c-.5 0-1.2-.1-1.8-.2-.7-.2-1.8-.6-2.6-1.8l1.6-1.1c.2.4 1 1.4 3.1 1.4.4 0 .7 0 1.1-.2.7-.3.8-.8.8-1.1 0-.6-.4-.8-.7-.9-.2-.1-.3-.1-1.2-.3l-1.2-.2c-.6-.1-.9-.2-1.2-.3-.4-.2-1.7-.8-1.7-2.3 0-1.8 1.6-3 3.9-3 2.1 0 3.3 1 4 1.9l-1.5 1.1c-.3-.5-1-1.4-2.6-1.4-1 0-1.9.4-1.9 1.2 0 .8.9 1 1.8 1.1l1 .2c1.3.3 3.2.8 3.2 2.8.1 2.2-2 3.1-4.1 3.1zm10.9 0c-.5 0-1.2-.1-1.8-.2-.7-.2-1.8-.6-2.6-1.8l1.6-1.1c.2.4 1 1.4 3.1 1.4.4 0 .7 0 1.1-.2.7-.3.8-.8.8-1.1 0-.6-.4-.8-.7-.9-.2-.1-.3-.1-1.2-.3l-1.2-.2c-.6-.1-.9-.2-1.2-.3-.4-.2-1.7-.8-1.7-2.3 0-1.8 1.6-3 3.9-3 2.1 0 3.3 1 4 1.9l-1.5 1.1c-.3-.5-1-1.4-2.6-1.4-1 0-1.9.4-1.9 1.2 0 .8.9 1 1.8 1.1l1 .2c1.3.3 3.2.8 3.2 2.8.2 2.2-1.9 3.1-4.1 3.1z"/>
        <path d="M177.7 162.1c.5 0 .9 0 1.3-.2s.7-.6.7-1-.2-.7-.6-.9c-.4-.2-.6-.2-1.9-.2H176v2.4h.6c.5-.1.9-.1 1.1-.1zM177.8 163.5H176v2.8h1.8c1.1 0 1.4 0 1.9-.3.3-.2.4-.5.4-1 0-.2 0-.5-.2-.7-.4-.8-1.5-.8-2.1-.8zM229.9 164.4h2.8l-1.4-4.4"/>
      </g>
    </svg>
  </a>
</div>

        <div class="main-header__top-nav-actions">
          <nav class="top-nav">
            <span class="quick-search-wrapper">
              <a href="/search" class="top-nav__search-link" id="top-nav-search-link"></a>

              <div class="quick-search" id="quick-search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button"></button>
    <button class="quick-search__close-button"></button>
  </form>

  
</div>


            </span>
            <a href="/cart" id="cart-link" class="top-nav__cart-link"></a>

            <div id="social-links">
                <section class="editorial-content social-media-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="http://www.facebook.com/SECmagazine" target="_blank" class="facebook"></a>
<a href="http://www.twitter.com/SecurityMag" target="_blank" class="twitter"></a>
<a href="https://www.linkedin.com/groups/3190445/profile" target="_blank" class="linkedin"></a>
<a href="http://www.youtube.com/user/SecurityMag" target="_blank" class="youtube"></a>
      </div>

    </div>
  </section>

            </div>
          </nav>

          <nav class="user-actions" id="user-actions">
            <ul class="user-actions__list">
              <li class="user-actions__signin"><a href="/user/login" class="user-actions__signin-link">Sign In</a></li>
              <li class="user-actions__register"><a href="/user/new" class="user-actions__register-link">Create Account</a></li>
              <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
              <li class="user-actions__account user-actions__account-link">My Account</li>
            </ul>
          </nav>
        </div>
      </header>

      <nav class="main-nav main-nav--horizontal">
        <div class="wrapper">
          <div class="site-logo">
  <a href="/">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 470.8 171.5" preserveAspectRatio="xMinYMax meet" class="svg-logo">
      <path fill="#C52026" d="M123.8 147.6v-15.3H89.4V88.2l28.4.1V73.1H89.5V34.4h34.4V19H73.4v128.6"/>
      <path fill="#FFF" d="M124.5 147.6v-16.1H89.4l.8.8V88.2l-.8.8h29.2V72.3H89.5l.8.8V34.4l-.7.8h35.1v-17H72.6V148.4H124.6v-.8zm-50.4 0V19l-.8.8h50.6l-.8-.8v15.3l.7-.8H88.7v40.2h29.1l-.8-.8V88l.8-.8H88.6V132.9H123.8l-.8-.8v15.3l.8-.8H73.4l.7 1z"/>
      <path fill="#C52026" d="M128.6 116.2c0 12 1.6 18.2 6.2 23.8 5.2 6.2 12.4 9.3 21.3 9.3 13 0 28.5-5 28.5-28.7V98.1h-16.3v22.5c0 9-3.3 13-10.8 13-11.7 0-12.9-7.5-12.9-25.9V49c0-13.9 6.4-15.8 12.7-15.8 3.7 0 6.7 1.7 8.2 4.5 1.6 3.1 1.6 6.1 1.6 24.1v3.9h16.2V44.9c0-11-3.8-18.8-11.3-23.2-4.2-2.6-9.6-4-15.5-4-8.8 0-15.6 2.7-20.5 8.1 0 0-7.6 6.3-7.3 24.9v65.5z"/>
      <path fill="#FFF" d="M127.9 116.2c0 12.2 1.7 18.5 6.3 24.3 5.4 6.4 12.7 9.6 21.9 9.6 13.4 0 29.3-5.1 29.3-29.5V97.3H167.5v23.3c0 8.6-3 12.3-10.1 12.3-10.5 0-12.1-5.7-12.1-25.1V49c0-13.2 5.7-15 12-15 3.4 0 6.2 1.5 7.5 4.1 1.5 2.9 1.6 6 1.6 23.8v4.7h17.8V44.9c0-11.2-3.9-19.3-11.7-23.8-4.4-2.7-9.9-4.1-15.9-4.1-9.1 0-16 2.7-21.1 8.4l.1-.1c-.3.3-7.9 6.8-7.6 25.4-.1 0-.1 65.5-.1 65.5zm1.5-65.5c-.3-17.9 7-24.2 7.1-24.3h.1v-.1c4.8-5.3 11.3-7.8 19.9-7.8 5.7 0 11 1.3 15.1 3.9 7.3 4.3 11 11.9 11 22.6v20.8l.8-.8h-16.2l.8.8v-3.9c0-18.1 0-21.2-1.7-24.4-1.5-3.1-4.8-4.9-8.8-4.9-6.3 0-13.5 1.9-13.5 16.5V108c0 18.5 1.3 26.6 13.6 26.6 7.9 0 11.6-4.4 11.6-13.8V98.1l-.8.8h16.3l-.8-.8v22.5c0 23.1-15.1 28-27.8 28-8.7 0-15.7-3-20.8-9-4.4-5.5-6-11.6-6-23.4.1 0 .1-65.5.1-65.5z"/>
      <path fill="#C52026" d="M276.3 73.8V34h11.8c6.4 0 10.3.8 10.3 12.2v18.7c0 5.4-1.8 8.9-10.8 8.9h-11.3zm23.2 13.1c10.4-3.5 15.7-11.5 15.7-24.1V44c0-16.5-9.4-24.9-27.8-24.9h-27.2v128.6h16.2V88.8h6.6l22.1 58.9h17.2l-22.8-60.8z"/>
      <path fill="#FFF" d="M277.1 73.8V34l-.8.8h11.8c6.1 0 9.6.5 9.6 11.4v18.7c0 5.1-1.7 8.2-10.1 8.2h-11.3l.8.7zm10.6.7c10.2 0 11.6-4.7 11.6-9.7V46.2c0-12-4.6-12.9-11.1-12.9H275.6v41.3H287.7z"/>
      <path fill="#FFF" d="M299.7 87.6c10.7-3.6 16.2-11.9 16.2-24.8V44c0-17-9.6-25.7-28.6-25.7h-28v130.1h17.8V88.8l-.8.8h6.6l-.7-.5 22.1 58.9.2.5h18.8l-.4-1-22.7-60.8-.5.9zm22.5 59.3H305l.7.5-22.1-58.9-.2-.5H275.5V147.7l.8-.8h-16.2l.8.8V19l-.8.8h27.2c18 0 27.1 8.1 27.1 24.2v18.8c0 12.1-5.1 20-15.2 23.3l-.7.2.3.7 22.7 60.8.7-.9z"/>
      <path fill="#C52026" d="M325.9 19h16.5v128.6h-16.5z"/>
      <path fill="#FFF" d="M325.9 148.4h17.3V18.2h-18.1V148.4h.8zm0-128.6h16.5l-.8-.8v128.6l.8-.8h-16.5l.8.8V19l-.8.8z"/>
      <g>
        <path fill="#C52026" d="M469.7 19h-17.5l-16.5 48.6L419.2 19h-69.5v15.5h21V147.8h16.2V34.5h20.6l19.9 55.9v57.2h16V90.9"/>
        <path fill="#FFF" d="M469.7 18.3h-18.1l-.2.5L435 67.4h1.4L420 18.8l-.2-.5H348.9v17h21.8l-.8-.8V148.6h17.8V34.5l-.8.8h20.7l-.7-.5 19.9 55.9v-.3V148.5h17.6V91v.3l26.3-71.9.4-1h-1.4zm-27 72.6v56.7l.8-.8h-16l.8.8V90.2l-19.9-55.9-.2-.5h-22v114.1l.8-.8h-16.2l.8.8V33.8h-21.8l.8.8V19l-.8.8h69.6l-.7-.5L435 67.9l.7 2.1.7-2.1 16.5-48.6-.7.5h17.6l-.7-1-26.3 71.9v.2z"/>
      </g>
      <g>
        <path fill="#C52026" d="M.8 95.9v22.5c0 19.5 12 31.2 32.1 31.2 31.4 0 31.4-26.2 31.4-36.1 0-20.1-7.2-27.6-21.7-42.4-20.6-21-22.7-26-22.7-38.2 0-14.7 5.2-17.7 13.6-17.7 12.2 0 13.2 7.9 13.2 18.3V49h15.6V35.8c0-13.1 0-35.1-29-35.1C4.1.8 4.1 26.1 4.1 34.5c0 20.7 9.4 30.1 25 45.8 15.6 15.4 19.3 20.5 19.3 35.1 0 14.2-4 19.4-14.7 19.4-4.3 0-10.2-.9-13.6-5.3-3.4-4.4-3.4-9.4-3.4-19.4V95.9H.8z"/>
        <path fill="#FFF" d="M0 95.9v22.5c0 20 12.3 31.9 32.9 31.9 32.1 0 32.1-26.7 32.1-36.8 0-20.4-7.3-27.9-21.9-42.9-20.4-20.8-22.4-25.7-22.4-37.7 0-14.2 4.7-16.9 12.8-16.9 11.5 0 12.4 7.3 12.4 17.5v16.3H63v-14C63 22.4 63 0 33.3 0c-30 0-30 25.9-30 34.5 0 21 9.5 30.5 25.3 46.3C44.1 96 47.7 101 47.7 115.3c0 13.8-3.7 18.7-14 18.7-4.1 0-9.8-.9-13.1-5-3.3-4.2-3.3-9.2-3.3-19V95.1H0v.8zm15.8 0V110c0 10.2 0 15.3 3.6 19.9 3.7 4.6 9.8 5.6 14.2 5.6 11.1 0 15.5-5.7 15.5-20.2 0-14.8-3.7-20-19.5-35.6C14.2 64.2 4.8 54.9 4.8 34.5c0-8.2 0-33 28.5-33 28.3 0 28.3 21.5 28.3 34.3v13.1l.8-.8H46.6l.8.8V33.5c0-10.4-1-19-13.9-19-8.6 0-14.3 3.1-14.3 18.4 0 12.5 2.1 17.6 22.9 38.8 14.3 14.7 21.5 22 21.5 41.9 0 9.7 0 35.3-30.6 35.3-19.7 0-31.4-11.4-31.4-30.4V95.9l-.8.8h15.8l-.8-.8z"/>
      </g>
      <g>
        <path fill="#C52026" d="M194.4 115.3c0 10.1 0 21.6 9.9 29.1 4.5 3.4 11 5.4 17.7 5.4 17.9 0 28.2-11 28.2-30.1V19H234v92.7c0 12.6-.4 15.9-2.1 18.2l-.1.1-.1.1c-2.4 3.6-6.9 4.1-9.3 4.1-11.3 0-12.2-7.2-12.2-17.5V19h-16v96.3z"/>
        <path fill="#FFF" d="M193.6 115.3c0 10.3 0 22 10.2 29.7 4.6 3.5 11.3 5.6 18.2 5.6 18.4 0 28.9-11.2 28.9-30.8V18.2h-17.8v93.5c0 12.3-.4 15.6-2 17.7l-.1.1-.1.1c-2.2 3.3-6.4 3.8-8.7 3.8-10.6 0-11.4-6.6-11.4-16.7V18.2h-17.6v97.1zm.8-95.5h16l-.8-.8v97.7c0 10.3 1 18.2 12.9 18.2 2.6 0 7.3-.6 9.9-4.4v-.1-.1c1.9-2.5 2.3-5.8 2.3-18.6V19l-.8.8h16.2l-.8-.8v100.7c0 18.6-10 29.3-27.4 29.3-6.6 0-12.9-1.9-17.3-5.3-9.6-7.3-9.6-18.6-9.6-28.5V19l-.6.8z"/>
      </g>
      <g>
        <path d="M359.4 163.5h-1.8v2.8h1.8c1.1 0 1.4 0 1.9-.3.3-.2.4-.5.4-1 0-.2 0-.5-.2-.7-.4-.8-1.4-.8-2.1-.8zM359.3 162.1c.5 0 .9 0 1.3-.2s.7-.6.7-1-.2-.7-.6-.9c-.4-.2-.6-.2-1.9-.2h-1.2v2.4h.6c.5-.1.9-.1 1.1-.1zM70.1 159.7c-1.7 0-2.8 1.3-2.8 3.3 0 2.1 1.2 3.4 2.9 3.4 1.2 0 2.8-.9 2.9-3.2-.1-1.8-1.1-3.5-3-3.5zM268.3 164.4h2.7l-1.3-4.4M315.5 160.1c-.4-.2-.9-.2-2-.2h-.9v3H314.4c.4 0 1.7-.1 1.7-1.5.2-.3.2-1-.6-1.3zM131.2 160.1c-.4-.2-.9-.2-2-.2h-.9v3H130.1c.4 0 1.7-.1 1.7-1.5.2-.3.2-1-.6-1.3zM254.8 160.2c-.5-.2-.8-.2-2.1-.3h-1v6.3h.8c1.4 0 1.9-.1 2.3-.2.7-.3 1.5-.9 1.5-2.8 0-.9-.1-2.4-1.5-3zM118.8 159.7c-1.7 0-2.8 1.3-2.8 3.3 0 2.1 1.2 3.4 2.9 3.4 1.2 0 2.8-.9 2.9-3.2-.1-1.8-1.1-3.5-3-3.5zM23.7 159.7c-1.7 0-2.8 1.3-2.8 3.3 0 2.1 1.2 3.4 2.9 3.4 1.2 0 2.8-.9 2.9-3.2-.1-1.8-1-3.5-3-3.5zM165.8 164.4h2.7l-1.3-4.4"/>
        <path d="M.5 154.7v16.8h442.7v-16.8H.5zm11.8 13.4c-.5 0-1.2-.1-1.8-.2-.7-.2-1.8-.6-2.6-1.8l1.6-1.1c.2.4 1 1.4 3.1 1.4.4 0 .7 0 1.1-.2.7-.3.8-.8.8-1.1 0-.6-.4-.8-.7-.9-.2-.1-.3-.1-1.2-.3l-1.2-.2c-.6-.1-.9-.2-1.2-.3-.4-.2-1.7-.8-1.7-2.3 0-1.8 1.6-3 3.9-3 2.1 0 3.3 1 4 1.9l-1.5 1.1c-.3-.5-1-1.4-2.6-1.4-1 0-1.9.4-1.9 1.2 0 .8.9 1 1.8 1.1l1 .2c1.3.3 3.2.8 3.2 2.8.1 2.2-2 3.1-4.1 3.1zm11.4 0c-1.2 0-2.4-.3-3.4-1.5-1-1.1-1.3-2.3-1.3-3.5 0-2.9 2-5 4.8-5 2.5 0 4.8 1.8 4.7 5-.1 2.7-1.8 5-4.8 5zm13.6-.3h-5.8v-9.5h1.9v7.9h3.9v1.6zm10.5-3.5c0 1.1 0 2-1.1 2.8-1 .9-2.3.9-3 .9-.6 0-1.2-.1-1.8-.3-1.2-.4-1.8-1.2-2-1.9-.1-.4-.1-.7-.1-1.9v-5.7h1.9v5.9c0 .4 0 .8.1 1.2.4.9 1.4 1 2 1 .3 0 1 0 1.6-.5.5-.5.5-1 .5-1.8v-5.8h1.9v6.1zm9.9-4.4H55v7.9h-1.9v-7.9h-2.7v-1.6h7.3v1.6zm4.5 7.9h-1.8v-9.5h1.8v9.5zm7.9.3c-1.2 0-2.4-.3-3.4-1.5-1-1.1-1.3-2.3-1.3-3.5 0-2.9 2-5 4.8-5 2.5 0 4.8 1.8 4.7 5-.1 2.7-1.8 5-4.8 5zm15.4-.3h-1.6l-4.3-6.7.1 6.7h-1.8v-9.5h1.7L84 165l-.2-6.7h1.8v9.5zm7.7.3c-.5 0-1.2-.1-1.8-.2-.7-.2-1.8-.6-2.6-1.8l1.6-1.1c.2.4 1 1.4 3.1 1.4.4 0 .7 0 1.1-.2.7-.3.8-.8.8-1.1 0-.6-.4-.8-.7-.9-.2-.1-.3-.1-1.2-.3l-1.2-.2c-.6-.1-.9-.2-1.2-.3-.4-.2-1.7-.8-1.7-2.3 0-1.8 1.6-3 3.9-3 2.1 0 3.3 1 4 1.9l-1.5 1.1c-.3-.5-1-1.4-2.6-1.4-1 0-1.9.4-1.9 1.2 0 .8.9 1 1.8 1.1l1 .2c1.3.3 3.2.8 3.2 2.8.1 2.2-2 3.1-4.1 3.1zm18.7-8.2h-4.7v2.4h4.1v1.5h-4.1v4h-1.8v-9.5h6.6v1.6zm6.9 8.2c-1.2 0-2.4-.3-3.4-1.5-1-1.1-1.3-2.3-1.3-3.5 0-2.9 2-5 4.8-5 2.5 0 4.8 1.8 4.7 5-.1 2.7-1.8 5-4.8 5zm13.2-.3l-2-3.5h-1.7v3.5h-1.8v-9.5h3.2c1.3 0 2.2 0 3.1.7.6.5 1.1 1.2 1.1 2.3 0 1.8-1.4 2.5-2 2.6l2.2 3.9H132zm17.3 0h-7.4v-9.5h7v1.6h-5.2v2.2h4.8v1.5h-4.8v2.6h5.6v1.6zm11 0h-1.6l-4.3-6.7.1 6.7h-1.8v-9.5h1.7l4.4 6.7-.2-6.7h1.8v9.5zm9.3 0l-.6-1.8h-3.7l-.6 1.9h-2l3.3-9.5h2.1l3.4 9.5h-1.9zm10.6-.2c-.6.2-1.1.2-2.2.2h-3.9v-9.5h3.5c1.3 0 1.7 0 2.1.2 1 .3 1.7 1.1 1.7 2.2 0 .4-.1.9-.4 1.3-.3.4-.7.6-1.2.7 1.1.2 2.1 1 2.1 2.5.1 1-.5 2-1.7 2.4zm11.2.2h-5.8v-9.5h1.9v7.9h3.9v1.6zm4.3 0h-1.8v-9.5h1.8v9.5zm11.8 0h-1.6l-4.3-6.7.1 6.7h-1.8v-9.5h1.7l4.4 6.7-.2-6.7h1.8v9.5zm7.9-1.4c1 0 2.3-.5 2.4-2.2h-2.5v-1.6h4.2v5.2H218v-.8c-.9.8-1.9 1.1-2.7 1.1-3.1 0-4.7-2.3-4.7-4.9 0-3 2.1-5.1 4.8-5.1 2.1 0 3.6 1.2 4.2 2.8l-1.8.7c-.2-.5-.7-1.9-2.4-1.9-1.9 0-2.8 1.6-2.8 3.4 0 2.1 1.2 3.3 2.8 3.3zm18.3 1.4l-.6-1.9h-3.7l-.6 1.9h-2l3.3-9.5h2.1l3.4 9.5h-1.9zm12.2 0h-1.6l-4.3-6.7.1 6.7h-1.8v-9.5h1.7l4.4 6.7-.2-6.7h1.8v9.5zm10.4-.5c-1 .6-2 .6-3.2.6h-3.2v-9.5h3.6c.9 0 1.9 0 2.9.7 1.7 1.1 1.9 3 1.9 4.1 0 1.6-.6 3.3-2 4.1zm15.8.5l-.6-1.9h-3.7l-.6 1.9h-2l3.3-9.5h2.1l3.4 9.5h-1.9zm8 .3c-.5 0-1.2-.1-1.8-.2-.7-.2-1.8-.6-2.6-1.8l1.6-1.1c.2.4 1 1.4 3.1 1.4.4 0 .7 0 1.1-.2.7-.3.8-.8.8-1.1 0-.6-.4-.8-.7-.9-.2-.1-.3-.1-1.2-.3l-1.2-.2c-.6-.1-.9-.2-1.2-.3-.4-.2-1.7-.8-1.7-2.3 0-1.8 1.6-3 3.9-3 2.1 0 3.3 1 4 1.9l-1.5 1.1c-.3-.5-1-1.4-2.6-1.4-1 0-1.9.4-1.9 1.2 0 .8.9 1 1.8 1.1l1 .2c1.3.3 3.2.8 3.2 2.8.2 2.2-2 3.1-4.1 3.1zm11 0c-.5 0-1.2-.1-1.8-.2-.7-.2-1.8-.6-2.6-1.8l1.6-1.1c.2.4 1 1.4 3.1 1.4.4 0 .7 0 1.1-.2.7-.3.8-.8.8-1.1 0-.6-.4-.8-.7-.9-.2-.1-.3-.1-1.2-.3l-1.2-.2c-.6-.1-.9-.2-1.2-.3-.4-.2-1.7-.8-1.7-2.3 0-1.8 1.6-3 3.9-3 2.1 0 3.3 1 4 1.9l-1.5 1.1c-.3-.5-1-1.4-2.6-1.4-1 0-1.9.4-1.9 1.2 0 .8.9 1 1.8 1.1l1 .2c1.3.3 3.2.8 3.2 2.8.1 2.2-2 3.1-4.1 3.1zm15.6-3.8c0 1.1 0 2-1.1 2.8-1 .9-2.3.9-3 .9-.6 0-1.2-.1-1.8-.3-1.2-.4-1.8-1.2-2-1.9-.1-.4-.1-.7-.1-1.9v-5.7h1.9v5.9c0 .4 0 .8.1 1.2.4.9 1.4 1 2 1 .3 0 1 0 1.6-.5.5-.5.5-1 .5-1.8v-5.8h1.9v6.1zm9.6 3.5l-2-3.5h-1.7v3.5h-1.8v-9.5h3.2c1.3 0 2.2 0 3.1.7.6.5 1.1 1.2 1.1 2.3 0 1.8-1.4 2.5-2 2.6l2.2 3.9h-2.1zm7.3 0h-1.8v-9.5h1.8v9.5zm11.8 0h-1.6l-4.3-6.7.1 6.7h-1.8v-9.5h1.7l4.4 6.7-.2-6.7h1.8v9.5zm7.8-1.4c1 0 2.3-.5 2.4-2.2h-2.5v-1.6h4.2v5.2h-1.6v-.8c-.9.8-1.9 1.1-2.7 1.1-3.1 0-4.7-2.3-4.7-4.9 0-3 2.1-5.1 4.8-5.1 2.1 0 3.6 1.2 4.2 2.8l-1.8.7c-.2-.5-.7-1.9-2.4-1.9-1.9 0-2.8 1.6-2.8 3.4.1 2.1 1.3 3.3 2.9 3.3zm18.7 1.2c-.6.2-1.1.2-2.2.2h-3.9v-9.5h3.5c1.3 0 1.7 0 2.1.2 1 .3 1.7 1.1 1.7 2.2 0 .4-.1.9-.4 1.3-.3.4-.7.6-1.2.7 1.1.2 2.1 1 2.1 2.5 0 1-.5 2-1.7 2.4zm13.3-3.3c0 1.1 0 2-1.1 2.8-1 .9-2.3.9-3 .9-.6 0-1.2-.1-1.8-.3-1.2-.4-1.8-1.2-2-1.9-.1-.4-.1-.7-.1-1.9v-5.7h1.9v5.9c0 .4 0 .8.1 1.2.4.9 1.4 1 2 1 .3 0 1 0 1.6-.5.5-.5.5-1 .5-1.8v-5.8h1.9v6.1zm7.1 3.8c-.5 0-1.2-.1-1.8-.2-.7-.2-1.8-.6-2.6-1.8l1.6-1.1c.2.4 1 1.4 3.1 1.4.4 0 .7 0 1.1-.2.7-.3.8-.8.8-1.1 0-.6-.4-.8-.7-.9-.2-.1-.3-.1-1.2-.3l-1.2-.2c-.6-.1-.9-.2-1.2-.3-.4-.2-1.7-.8-1.7-2.3 0-1.8 1.6-3 3.9-3 2.1 0 3.3 1 4 1.9l-1.5 1.1c-.3-.5-1-1.4-2.6-1.4-1 0-1.9.4-1.9 1.2 0 .8.9 1 1.8 1.1l1 .2c1.3.3 3.2.8 3.2 2.8.1 2.2-2 3.1-4.1 3.1zm9.5-.3H390v-9.5h1.8v9.5zm11.8 0H402l-4.3-6.7.1 6.7H396v-9.5h1.7l4.4 6.7-.2-6.7h1.8v9.5zm11.4 0h-7.4v-9.5h7v1.6h-5.2v2.2h4.8v1.5h-4.8v2.6h5.6v1.6zm6.8.3c-.5 0-1.2-.1-1.8-.2-.7-.2-1.8-.6-2.6-1.8l1.6-1.1c.2.4 1 1.4 3.1 1.4.4 0 .7 0 1.1-.2.7-.3.8-.8.8-1.1 0-.6-.4-.8-.7-.9-.2-.1-.3-.1-1.2-.3l-1.2-.2c-.6-.1-.9-.2-1.2-.3-.4-.2-1.7-.8-1.7-2.3 0-1.8 1.6-3 3.9-3 2.1 0 3.3 1 4 1.9l-1.5 1.1c-.3-.5-1-1.4-2.6-1.4-1 0-1.9.4-1.9 1.2 0 .8.9 1 1.8 1.1l1 .2c1.3.3 3.2.8 3.2 2.8.1 2.2-2 3.1-4.1 3.1zm10.9 0c-.5 0-1.2-.1-1.8-.2-.7-.2-1.8-.6-2.6-1.8l1.6-1.1c.2.4 1 1.4 3.1 1.4.4 0 .7 0 1.1-.2.7-.3.8-.8.8-1.1 0-.6-.4-.8-.7-.9-.2-.1-.3-.1-1.2-.3l-1.2-.2c-.6-.1-.9-.2-1.2-.3-.4-.2-1.7-.8-1.7-2.3 0-1.8 1.6-3 3.9-3 2.1 0 3.3 1 4 1.9l-1.5 1.1c-.3-.5-1-1.4-2.6-1.4-1 0-1.9.4-1.9 1.2 0 .8.9 1 1.8 1.1l1 .2c1.3.3 3.2.8 3.2 2.8.2 2.2-1.9 3.1-4.1 3.1z"/>
        <path d="M177.7 162.1c.5 0 .9 0 1.3-.2s.7-.6.7-1-.2-.7-.6-.9c-.4-.2-.6-.2-1.9-.2H176v2.4h.6c.5-.1.9-.1 1.1-.1zM177.8 163.5H176v2.8h1.8c1.1 0 1.4 0 1.9-.3.3-.2.4-.5.4-1 0-.2 0-.5-.2-.7-.4-.8-1.5-.8-2.1-.8zM229.9 164.4h2.8l-1.4-4.4"/>
      </g>
    </svg>
  </a>
</div>
          <div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a href="/" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Home|url: /" data-eventname="nav-menu-primaryNav">Home</a></li><li class='level1-li  '><a href="/topics/2189-security-newswire" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: News|url: /topics/2189-security-newswire" data-eventname="nav-menu-primaryNav">News</a><ul class='level2'><li class='level2-li first '><a href="/topics/2189-security-newswire" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Security Newswire
|url: /topics/2189-security-newswire" data-eventname="nav-menu-primaryNav">Security Newswire
</a></li><li class='level2-li  '><a href="/topics/2785-technologies" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Technologies|url: /topics/2785-technologies" data-eventname="nav-menu-primaryNav">Technologies</a></li><li class='level2-li  '><a href="/blogs/14" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Security Blog
|url: /blogs/14" data-eventname="nav-menu-primaryNav">Security Blog
</a></li><li class='level2-li  '><a href="/eNewsletters
" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: eNewsletter
|url: /eNewsletters
" data-eventname="nav-menu-primaryNav">eNewsletter
</a></li><li class='level2-li  last'><a href="/articles/topic/2150-web-exclusives" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Web Exclusives
|url: /articles/topic/2150-web-exclusives" data-eventname="nav-menu-primaryNav">Web Exclusives
</a></li></ul></li><li class='level1-li  '><a href="/topics/2644-columns" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Columns|url: /topics/2644-columns" data-eventname="nav-menu-primaryNav">Columns</a><ul class='level2'><li class='level2-li first '><a href="/topics/2780-career-intelligence" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Career Intelligence 
|url: /topics/2780-career-intelligence" data-eventname="nav-menu-primaryNav">Career Intelligence 
</a></li><li class='level2-li  '><a href="/topics/2613-security-talk" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Security Talk|url: /topics/2613-security-talk" data-eventname="nav-menu-primaryNav">Security Talk</a></li><li class='level2-li  '><a href="/topics/2782-the-corner-office" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: The Corner Office 
|url: /topics/2782-the-corner-office" data-eventname="nav-menu-primaryNav">The Corner Office 
</a></li><li class='level2-li  '><a href="/topics/2250-leadership-management" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Leadership &amp; Management|url: /topics/2250-leadership-management" data-eventname="nav-menu-primaryNav">Leadership &amp; Management</a></li><li class='level2-li  '><a href="/topics/2654-cyber-tactics" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Cyber Tactics
|url: /topics/2654-cyber-tactics" data-eventname="nav-menu-primaryNav">Cyber Tactics
</a></li><li class='level2-li  last'><a href="/topics/2648-overseas-and-secure" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Overseas and Secure|url: /topics/2648-overseas-and-secure" data-eventname="nav-menu-primaryNav">Overseas and Secure</a></li></ul></li><li class='level1-li  '><a href="/topics/2786-management" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Management|url: /topics/2786-management" data-eventname="nav-menu-primaryNav">Management</a><ul class='level2'><li class='level2-li first '><a href="/topics/2227-security-leadership-and-management" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Leadership Management
|url: /topics/2227-security-leadership-and-management" data-eventname="nav-menu-primaryNav">Leadership Management
</a></li><li class='level2-li  '><a href="/topics/2231-enterprise-services" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Enterprise Services
|url: /topics/2231-enterprise-services" data-eventname="nav-menu-primaryNav">Enterprise Services
</a></li><li class='level2-li  '><a href="/topics/2614-education-training" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Security Education &amp; Training
|url: /topics/2614-education-training" data-eventname="nav-menu-primaryNav">Security Education &amp; Training
</a></li><li class='level2-li  last'><a href="/topics/2786-management" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: More|url: /topics/2786-management" data-eventname="nav-menu-primaryNav">More</a></li></ul></li><li class='level1-li  '><a href="/topics/2787-physical" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Physical|url: /topics/2787-physical" data-eventname="nav-menu-primaryNav">Physical</a><ul class='level2'><li class='level2-li first '><a href="/topics/2232-access-management" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Access Management
|url: /topics/2232-access-management" data-eventname="nav-menu-primaryNav">Access Management
</a></li><li class='level2-li  '><a href="/topics/2234-video-surveillance" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Video Surveillance
|url: /topics/2234-video-surveillance" data-eventname="nav-menu-primaryNav">Video Surveillance
</a></li><li class='level2-li  '><a href="/topics/2233-identity-management" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Identity Management
|url: /topics/2233-identity-management" data-eventname="nav-menu-primaryNav">Identity Management
</a></li><li class='level2-li  last'><a href="/topics/2787-physical" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: More|url: /topics/2787-physical" data-eventname="nav-menu-primaryNav">More</a></li></ul></li><li class='level1-li  '><a href="/topics/2788-cyber" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Cyber|url: /topics/2788-cyber" data-eventname="nav-menu-primaryNav">Cyber</a></li><li class='level1-li  '><a href="/topics/2789-sectors" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Sectors|url: /topics/2789-sectors" data-eventname="nav-menu-primaryNav">Sectors</a><ul class='level2'><li class='level2-li first '><a href="/topics/2241-education-university" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Education: University
|url: /topics/2241-education-university" data-eventname="nav-menu-primaryNav">Education: University
</a></li><li class='level2-li  '><a href="/topics/2247-hospitals-medical-centers" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Hospitals &amp; Medical Centers
|url: /topics/2247-hospitals-medical-centers" data-eventname="nav-menu-primaryNav">Hospitals &amp; Medical Centers
</a></li><li class='level2-li  '><a href="/topics/2238-infrastructure-electric-gas-water" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Critical Infrastructure
|url: /topics/2238-infrastructure-electric-gas-water" data-eventname="nav-menu-primaryNav">Critical Infrastructure
</a></li><li class='level2-li  last'><a href="/topics/2789-sectors" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: More|url: /topics/2789-sectors" data-eventname="nav-menu-primaryNav">More</a></li></ul></li><li class='level1-li  '><a href="#" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Exclusives|url: #" data-eventname="nav-menu-primaryNav">Exclusives</a><ul class='level2'><li class='level2-li first '><a href="/Security-500" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Security 500 Report|url: /Security-500" data-eventname="nav-menu-primaryNav">Security 500 Report</a></li><li class='level2-li  '><a href="/mostinfluential" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Most Influential People in Security
|url: /mostinfluential" data-eventname="nav-menu-primaryNav">Most Influential People in Security
</a></li><li class='level2-li  '><a href="/top-guarding-and-security-officer-companies" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Top Guard and Security Officer Companies|url: /top-guarding-and-security-officer-companies" data-eventname="nav-menu-primaryNav">Top Guard and Security Officer Companies</a></li><li class='level2-li  '><a href="/leadership" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: The Security Leadership Issue
|url: /leadership" data-eventname="nav-menu-primaryNav">The Security Leadership Issue
</a></li><li class='level2-li  last'><a href="/innovations" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Annual Innovations, Technology, &amp; Services Report
|url: /innovations" data-eventname="nav-menu-primaryNav">Annual Innovations, Technology, &amp; Services Report
</a></li></ul></li><li class='level1-li  '><a href="/events" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Events|url: /events" data-eventname="nav-menu-primaryNav">Events</a><ul class='level2'><li class='level2-li first '><a href="/events" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Industry Events
|url: /events" data-eventname="nav-menu-primaryNav">Industry Events
</a></li><li class='level2-li  '><a href="/events/category/2141" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Webinars
|url: /events/category/2141" data-eventname="nav-menu-primaryNav">Webinars
</a></li><li class='level2-li  '><a href="https://vts.inxpo.com/scripts/Server.nxp?LASCmd=AI:4;F:APIUTILS!51004&amp;PageID=E7AFDE8D-F28D-4B24-A3CE-758E483B3E6B&amp;AffiliateData " class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Solutions by Sector|url: https://vts.inxpo.com/scripts/Server.nxp?LASCmd=AI:4;F:APIUTILS!51004&amp;PageID=E7AFDE8D-F28D-4B24-A3CE-758E483B3E6B&amp;AffiliateData " data-eventname="nav-menu-primaryNav" target="_blank">Solutions by Sector</a></li><li class='level2-li  '><a href="http://www.security500.com/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Security 500 Conference|url: http://www.security500.com/" data-eventname="nav-menu-primaryNav" target="_blank">Security 500 Conference</a></li><li class='level2-li  last'><a href="http://www.security500west.com/ " class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Security 500 West
|url: http://www.security500west.com/ " data-eventname="nav-menu-primaryNav" target="_blank">Security 500 West
</a></li></ul></li><li class='level1-li  '><a href="#" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Resources|url: #" data-eventname="nav-menu-primaryNav">Resources</a><ul class='level2'><li class='level2-li first '><a href="/publications/3" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: The Magazine
|url: /publications/3" data-eventname="nav-menu-primaryNav">The Magazine
</a><ul class='level3'><li class='level3-li first '><a href="/publications/3" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: This Month&#x27;s Issue
|url: /publications/3" data-eventname="nav-menu-primaryNav">This Month&#x27;s Issue
</a></li><li class='level3-li  '><a href="/digital-edition-archives" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Digital Edition
|url: /digital-edition-archives" data-eventname="nav-menu-primaryNav">Digital Edition
</a></li><li class='level3-li  '><a href="/publications/3/editions/1139" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Archives|url: /publications/3/editions/1139" data-eventname="nav-menu-primaryNav">Archives</a></li><li class='level3-li  last'><a href="http://www.sdmmag.com/topics/4539-Professional-Security-Canada" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Professional Security Canada|url: http://www.sdmmag.com/topics/4539-Professional-Security-Canada" data-eventname="nav-menu-primaryNav" target="_blank">Professional Security Canada</a></li></ul></li><li class='level2-li  '><a href="/videos" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Videos
|url: /videos" data-eventname="nav-menu-primaryNav">Videos
</a><ul class='level3'><li class='level3-li first last'><a href="/ISC-west-2017-Videos" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: ISC West 2017|url: /ISC-west-2017-Videos" data-eventname="nav-menu-primaryNav">ISC West 2017</a></li></ul></li><li class='level2-li  '><a href="/media/photos/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Photo Galleries|url: /media/photos/" data-eventname="nav-menu-primaryNav">Photo Galleries</a></li><li class='level2-li  '><a href="/polls" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Polls
|url: /polls" data-eventname="nav-menu-primaryNav">Polls
</a></li><li class='level2-li  '><a href="/classifieds" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Classifieds &amp; Job Listings
|url: /classifieds" data-eventname="nav-menu-primaryNav">Classifieds &amp; Job Listings
</a></li><li class='level2-li  '><a href="/security-white-papers" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: White Papers
|url: /security-white-papers" data-eventname="nav-menu-primaryNav">White Papers
</a></li><li class='level2-li  '><a href="/apps" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Mobile App
|url: /apps" data-eventname="nav-menu-primaryNav">Mobile App
</a></li><li class='level2-li  '><a href="/products" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Store|url: /products" data-eventname="nav-menu-primaryNav">Store</a></li><li class='level2-li  last'><a href="/topics/2745-sponsored-content" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Sponsor Insights |url: /topics/2745-sponsored-content" data-eventname="nav-menu-primaryNav">Sponsor Insights </a></li></ul></li><li class='level1-li  '><a href="/contactus" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Contact|url: /contactus" data-eventname="nav-menu-primaryNav">Contact</a><ul class='level2'><li class='level2-li first last'><a href="/editorial-guidelines" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Editorial Guidelines|url: /editorial-guidelines" data-eventname="nav-menu-primaryNav">Editorial Guidelines</a></li></ul></li><li class='level1-li  '><a href="http://www.bnpsolutions.com/bnp-brands/security-and-critical-facilities/security/" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Advertise|url: http://www.bnpsolutions.com/bnp-brands/security-and-critical-facilities/security/" data-eventname="nav-menu-primaryNav" target="_blank">Advertise</a></li><li class='level1-li  last'><a href="https://bnp.sub-forms.com/BNP6090_Vtnew?pk=W.HOME " class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Subscribe|url: https://bnp.sub-forms.com/BNP6090_Vtnew?pk=W.HOME " data-eventname="nav-menu-primaryNav" target="_blank">Subscribe</a></li></ul></div>
        </div>
      </nav>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        

  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; Nearly Half of Business Owners Have Been Victims of Cyberattacks </div>
    

    

    <span class="topics"><a href="/topics/2236-cyber-security-news" class="topic">Cyber Security News</a><span class="del"></span><a href="/topics/2189-security-newswire" class="topic">Security Newswire</a></span>

    


    <h1 class="headline">Nearly Half of Business Owners Have Been Victims of Cyberattacks </h1>


      <figure class="article-featured-image">
    <div class="article-featured-image__image" style="background-image: url(//www.securitymagazine.com/ext/resources/Default-images/Responsive-Defaults/cyber5-900px.jpg?1472739458); background-size: cover"><img alt="cyber5-900px.jpg" src="//www.securitymagazine.com/ext/resources/Default-images/Responsive-Defaults/cyber5-900px.jpg?1472739458" /></div>

  </figure>


    <div class="content">
      <section class="additional">
          <div class="date">October 10, 2017</div>

        <div class="author"></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/418-cyber-security">cyber security</a>  /  <a href="/keywords/445-cyberattacks">cyberattacks</a>  /  <a href="/keywords/478-cybercrime">cybercrime</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis-toolbox addthis_32x32_style" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      <div class="body"><p>Nationwide&rsquo;s annual survey of business owners found that 13 percent said they experienced a cyberattack.</p>

<p>However, that number jumped to 58 percent of owners who identified as victims when shown a list of the following types of attacks &mdash; revealing a 45 percent gap and lack of understanding about what constitutes an actual attack.</p>

<p>According to Nationwide&rsquo;s third annual survey of 1,069 business owners with 1-299 employees, more than 20 percent of cyberattack victims spent at least $50,000 and took longer than six months to recover. But 7 percent spent more than $100,000, and 5 percent took a year or longer to rebuild their reputation and customer trust.</p>

<p>&ldquo;Cyberattacks are one of the greatest threats to the modern company,&rdquo; said Mark Berven, president of Property &amp; Casualty for Nationwide. &ldquo;Business owners are telling us that cybercriminals aren&rsquo;t just attacking large corporations on Wall Street. They&rsquo;re also targeting smaller companies on Main Street that often have fewer defense mechanisms in place, less available capital to re-invest in new systems and less name recognition to rebuild a damaged reputation.&rdquo;</p>

<p>Part of the problem facing a business&rsquo; ability to recover from an attack, said Nationwide, is that a majority of owners are not prepared. Most don&rsquo;t have a cyberattack response plan in place (76 percent), a plan in place to protect employee data (57 percent) or a plan to protect customer data (54 percent). Additionally, the threat continues to grow as more companies are now frequently using new technologies in a potentially unprotected environment, including the Internet of Things (37 percent) and Artificial Intelligence (24 percent).</p>

<p>While the vast majority of business owners said it&rsquo;s important to establish cybersecurity best practices recommended by the&nbsp;<a href="https://www.sba.gov/managing-business/cybersecurity/introduction-cybersecurity" rel="noopener" target="_blank">U.S. Small Business Administration</a>, fewer report actually&nbsp;following&nbsp;those best practices that every business owner should consider. Those include:</p>

<ol>
	<li><strong>Protect</strong>&nbsp;against viruses, spyware and other malicious code: 85 percent versus 65 percent</li>
	<li><strong>Secure&nbsp;</strong>your networks: 85 percent versus 58 percent</li>
	<li><strong>Make&nbsp;</strong>backup copies of important business data and information: 85 percent versus 59 percent</li>
	<li><strong>Establish</strong>&nbsp;security practices and policies to protect sensitive information: 83 percent versus 50 percent</li>
	<li><strong>Control&nbsp;</strong>physical access to computers and network components: 81 percent versus 60 percent</li>
	<li><strong>Require&nbsp;</strong>employees to use strong passwords and to change them often: 80 percent versus 52 percent</li>
	<li><strong>Educate</strong>&nbsp;employees about cyber threats and hold them accountable: 76 percent versus 42 percent</li>
	<li><strong>Protect</strong>&nbsp;all pages on public-facing websites, not just the checkout and sign-up pages: 74 percent versus 42 percent</li>
	<li><strong>Employ</strong>&nbsp;best practices on payment cards: 73 percent versus 47 percent</li>
	<li><strong>Create</strong>&nbsp;a mobile device action plan: 64 percent versus 26 percent</li>
</ol>

<p><a href="https://prnmedia.prnewswire.com/news-releases/nationwide-survey-nearly-half-of-business-owners-have-been-victims-of-cyberattacks--but-didnt-know-it-300533137.html?tc=PRNJ_email_html_headlines">https://prnmedia.prnewswire.com/news-releases/nationwide-survey-nearly-half-of-business-owners-have-been-victims-of-cyberattacks--but-didnt-know-it-300533137.html?tc=PRNJ_email_html_headlines</a></p>

<p><a href="https://blog.nationwide.com/news/ten-tips-to-prepare-for-cyberattacks/">https://blog.nationwide.com/news/ten-tips-to-prepare-for-cyberattacks/</a></p>

<p>&nbsp;</p>
</div>


    </div>

    

      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p><span style="font-size:11px;">Did you enjoy this article? <a href="https://bnp.dragonforms.com/BNP6090_VTnew?pk=WARTCL" target="_blank">Click here</a> to subscribe to <em>Security</em> Magazine.&nbsp;</span></p>

      </div>

    </div>
  </section>


    


      

      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.securitymagazine.com/articles/87546-of-consumers-have-been-a-victim-of-cybercrime" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/articles/87546-of-consumers-have-been-a-victim-of-cybercrime" data-eventname="related-content-article-headline-link" title="45% of Consumers Have Been a Victim of Cybercrime">45% of Consumers Have Been a Victim of Cybercrime</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.securitymagazine.com/articles/87515-survey-says-most-small-businesses-unprepared-for-cyberattacks" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/articles/87515-survey-says-most-small-businesses-unprepared-for-cyberattacks" data-eventname="related-content-article-headline-link" title="Survey Says Most Small Businesses Unprepared for Cyberattacks">Survey Says Most Small Businesses Unprepared for Cyberattacks</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.securitymagazine.com/articles/87096-nearly-two-thirds-of-us-adults-social-media-accounts-have-been-hacked" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/articles/87096-nearly-two-thirds-of-us-adults-social-media-accounts-have-been-hacked" data-eventname="related-content-article-headline-link" title="Nearly Two-Thirds of U.S. Adults&#x27; Social Media Accounts Have Been Hacked">Nearly Two-Thirds of U.S. Adults&#x27; Social Media Accounts Have Been Hacked</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.securitymagazine.com/articles/87590-of-organizations-wont-survive-a-cyberattack" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/articles/87590-of-organizations-wont-survive-a-cyberattack" data-eventname="related-content-article-headline-link" title="66% of Organizations Won&#x27;t Survive a Cyberattack">66% of Organizations Won&#x27;t Survive a Cyberattack</a></h2>
            </article>
        </div>
        <div class="records show products related-content__products">
          <h3 class="current related-content__title">Related Products</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.securitymagazine.com/products/504" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/products/504" data-eventname="related-content-product-name-link" title="The Database Hacker&#x27;s Handbook: Defending Database Servers">The Database Hacker&#x27;s Handbook: Defending Database Servers</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.securitymagazine.com/products/511-the-web-application-hackers-handbook-discovering-and-exploiting-security-flaws-2e" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/products/511-the-web-application-hackers-handbook-discovering-and-exploiting-security-flaws-2e" data-eventname="related-content-product-name-link" title="The Web Application Hacker&#x27;s Handbook: Discovering and Exploiting Security Flaws 2E">The Web Application Hacker&#x27;s Handbook: Discovering and Exploiting Security Flaws 2E</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.securitymagazine.com/products/514" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/products/514" data-eventname="related-content-product-name-link" title="Security of Information and Communication Networks">Security of Information and Communication Networks</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.securitymagazine.com/products/515-effective-physical-security" data-eventaction="related-content-product-name-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/products/515-effective-physical-security" data-eventname="related-content-product-name-link" title="Effective Physical Security, 4th Edition">Effective Physical Security, 4th Edition</a></h2>
            </article>
        </div>
        <div class="records show events related-content__events">
          <h3 class="current related-content__title">Related Events</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.securitymagazine.com/events/1389-surveillance-and-security-in-the-datacenter-it-s-role-in-helping-keep-your-surveillance-and-security-data-secure" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/events/1389-surveillance-and-security-in-the-datacenter-it-s-role-in-helping-keep-your-surveillance-and-security-data-secure" data-eventname="related-content-event-title-link" title="Surveillance and Security in the Datacenter: IT’s Role in Helping Keep your Surveillance and Security Data Secure">Surveillance and Security in the Datacenter: IT’s Role in Helping Keep your Surveillance and Security Data Secure</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.securitymagazine.com/events/1290-five-physical-security-measures-every-company-should-have" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/events/1290-five-physical-security-measures-every-company-should-have" data-eventname="related-content-event-title-link" title="Five Physical Security Measures Every Company Should Have">Five Physical Security Measures Every Company Should Have</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.securitymagazine.com/events/714-teleconference-business-continuity-best-practices-group" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/events/714-teleconference-business-continuity-best-practices-group" data-eventname="related-content-event-title-link" title="Teleconference: Business Continuity Best Practices Group">Teleconference: Business Continuity Best Practices Group</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.securitymagazine.com/events/564-avhs-server-software-for-hosting-of-video-monitoring-services" data-eventaction="related-content-event-title-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/events/564-avhs-server-software-for-hosting-of-video-monitoring-services" data-eventname="related-content-event-title-link" title="AVHS: Server Software for Hosting of Video Monitoring Services">AVHS: Server Software for Hosting of Video Monitoring Services</a></h2>
            </article>
        </div>
  </section>


    
<script src="/javascripts/pages/comments.js?1507632010" type="text/javascript"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      You must <a href="/user/login">login</a> or <a href="/user/new">register</a> in order to post a comment.
  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/88386-nearly-half-of-business-owners-have-been-victims-of-cyberattacks/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form accept-charset="UTF-8" action="/comments/flag/article/" class="form" id="comment_flag_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="_method" type="hidden" value="put" /><input name="authenticity_token" type="hidden" value="uD/Vd++qZgYHsSTFtJJ4xSKjinsSZ0xLfrzJeX+0kzQ=" /></div>
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea cols="40" id="reason" name="reason" rows="5">
</textarea>
				<p><input class="button" name="commit" rel="nofollow" type="submit" value="Submit Report" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


  </article>





        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a href="#" class="subscribe-now__subscribe-link" data-eventaction="interior-subscribe-now-link" data-eventcategory="click" data-eventlabel="#" data-eventname="interior-subscribe-now-link">Subscribe For Free!</a>
      <nav class="subscribe-now__nav">
        
<nav class="navigation  " id="subscriptions">
  <div class="navigation"><ul class="navigation-level1__items">
  
<li class="navigation-level1__item">
    <a href="https://bnp.dragonforms.com/BNP6090_VTnew&amp;pk=W.HOME" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Print &amp; Digital Edition Subscriptions|https://bnp.dragonforms.com/BNP6090_VTnew&amp;pk=W.HOME" data-eventname="subscriptions">Print &amp; Digital Edition Subscriptions</a>
</li>
<li class="navigation-level1__item">
    <a href="/eNewsletters" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Security eNewsletter &amp; Other eNews Alerts|/eNewsletters" data-eventname="subscriptions">Security eNewsletter &amp; Other eNews Alerts</a>
</li>
<li class="navigation-level1__item">
    <a href="/register" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Online Registration|/register" data-eventname="subscriptions">Online Registration</a>
</li>
<li class="navigation-level1__item">
    <a href="/apps" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Mobile App|/apps" data-eventname="subscriptions">Mobile App</a>
</li>
<li class="navigation-level1__item">
    <a href="/customerservice" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Subscription Customer Service|/customerservice" data-eventname="subscriptions">Subscription Customer Service</a>
</li>
</ul></div>
</nav>      </nav>
    </div>

    <hr class="divider" />

        <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div class="records videos">
<div 
data-carousel="true"
  data-playlist-id="660964958001" 
  data-player-url="/videos"
  data-video-play-arrow="/images/video/play_arrow3.png"
  data-video-logo="/images/video/logo.png"
    data-randomize-videos="true"
  data-autoplay="true"
    data-max-thumbnails-visible="0"
    data-max-videos-visible="4" >
</div>
</div>
      </div>

    </div>
  </section>


        <a href="/videos" class="view-more" data-eventaction="interior-sidebar-view-more-link" data-eventcategory="click" data-eventlabel="/videos" data-eventname="interior-sidebar-view-more-link">More Videos</a>

    <hr class="divider" />

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

    <section class="sponsored-content" id="sponsored-content">
  <h1 class="sponsored-content__title">
    <a href="https://www.securitymagazine.com/topics/2745-sponsored-content" data-eventaction="sponsored-content-title-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/topics/2745-sponsored-content" data-eventname="sponsored-content-title" rel="nofollow">Sponsored Content</a>
    <a href="#" class="sponsored-content__help-icon" id="sponsored-content-help-icon"></a>
  </h1>

  <div class="sponsored-content__help">
    <a href="https://www.securitymagazine.com/topics/2745-sponsored-content" rel="nofollow"><p>
                Sponsored Content is a special paid section where industry companies provide high quality, objective, non-commercial content around topics of interest to the <em>Security</em> audience. All Sponsored Content is supplied by the advertising company. Interested in participating in our Sponsored Content section? <a href="/contactus">Contact your local rep</a>.</p></a>
    <a href="#" class="sponsored-content__help-close">Close</a>
  </div>
  
  <article class="sponsored-content-article">
    <div class="sponsored-content-article__image">
        <a href="https://www.securitymagazine.com/articles/88267-school-district-increases-safety-and-reduces-its-carbon-footprint-with-axis-lightfinder-technology" data-eventaction="sponsored-content-article-image" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/articles/88267-school-district-increases-safety-and-reduces-its-carbon-footprint-with-axis-lightfinder-technology" data-eventname="sponsored-content-article-image" rel="nofollow"><img alt="Axismiddleschool1" src="//www.securitymagazine.com/ext/resources/Native-Advertising/Axis/axismiddleschool1.jpg?1504104180" /></a>
    </div>

    <div class="article-sponsored">
  <a href="https://www.securitymagazine.com/topics/2783-axis" data-eventaction="article-sponsored-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/topics/2783-axis" data-eventname="article-sponsored" rel="nofollow" title="Sponsored by Axis">
    <div class="article-sponsored__by">Sponsored By</div>
    <div class="article-sponsored__name">Axis</div>   
</a></div>


    <div class="sponsored-content-article__details">
      <h1 class="sponsored-content-article__headline">
        <a href="https://www.securitymagazine.com/articles/88267-school-district-increases-safety-and-reduces-its-carbon-footprint-with-axis-lightfinder-technology" data-eventaction="sponsored-content-article-headline" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/articles/88267-school-district-increases-safety-and-reduces-its-carbon-footprint-with-axis-lightfinder-technology" data-eventname="sponsored-content-article-headline" rel="nofollow">School District Increases Safety and Reduces Its Carbon Footprint with Axis’ Lightfinder Technology</a>
      </h1>

      <div class="sponsored-content-article__teaser">
        <a href="https://www.securitymagazine.com/articles/88267-school-district-increases-safety-and-reduces-its-carbon-footprint-with-axis-lightfinder-technology" data-eventaction="sponsored-content-article-teaser" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/articles/88267-school-district-increases-safety-and-reduces-its-carbon-footprint-with-axis-lightfinder-technology" data-eventname="sponsored-content-article-teaser" rel="nofollow"><p>Rock Hill, S.C., School District installed a system of video surveillance cameras that operate in low light, allowing a &ldquo;campus blackout&rdquo; strategy to deter vandalism and save energy.</p></a>
      </div>
    </div>
  </article>
</section>



    <hr class="divider" />

    

    
<section class="box5 featured-upcoming-events">
  <div class="records vevent featured-upcoming-events__wrapper">
    <h3 class="feature-title featured-upcoming-events__title">Events</h3>

        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">September 27, 2017</div>
          <h2 class="headline featured-upcoming-events__headline">
            <a href="https://www.securitymagazine.com/events/1401-the-five-technological-forces-disrupting-security" class="url" data-eventaction="featured-upcoming-events-headline" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/events/1401-the-five-technological-forces-disrupting-security" data-eventname="featured-upcoming-events-headline" title="The Five Technological Forces Disrupting Security">The Five Technological Forces Disrupting Security</a>
          </h2>
          <div class="abstract description featured-upcoming-events__description">This webinar explores the major technological forces that are currently disrupting the security industry and what is coming in the foreseeable future. The presentation will provide both practical guidance on how to use the new technologies to deliver better solutions to customers and a perspective on how the industry is changing as a whole.</div>
        </div>
        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">November 13, 2017</div>
          <h2 class="headline featured-upcoming-events__headline">
            <a href="https://www.securitymagazine.com/events/1395-security-500" class="url" data-eventaction="featured-upcoming-events-headline" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/events/1395-security-500" data-eventname="featured-upcoming-events-headline" title="SECURITY 500">SECURITY 500</a>
          </h2>
          <div class="abstract description featured-upcoming-events__description"><p>The 11th Annual SECURITY 500 Conference will offer top-level security executives a day filled with information on how to elevate their programs with new strategies and solutions and ending with an intimate networking reception.</p>

<p>This year, Dr. Park Dietz will present a keynote address on Pathways to Extremist Violence and The Honorable Michael Chertoff will join in on a panel discussion exploring a broad range of issues and concerns that enterprises may be facing in the near and distant futures.</p>
</div>
        </div>

    <div class="abstract description featured-upcoming-events__actions">
      <a href="https://www.securitymagazine.com/events" class="more" data-eventaction="featured-upcoming-events-more-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/events" data-eventname="featured-upcoming-events-more-link">View All</a>
        <a href="https://www.securitymagazine.com/events/new" class="more" data-eventaction="featured-upcoming-events-more-submit-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/events/new" data-eventname="featured-upcoming-events-more-submit-link">Submit An Event</a>
    </div>
  </div>
</section>


          <section class="featured-poll">
            <h1 class="featured-poll__title">Poll</h1>
            
  <h3 class="feature-title">Workplace <span>Violence Training with Video</span></h3>


  <form accept-charset="UTF-8" action="/polls/73/vote" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="apQePRtd+dXdHvsEaUCDjL2tZ5OA4s6DH0sVuOZhcJc=" /></div>
      <div class="question">Does your enterprise use any type of educational video for employees to train for workplace violence incidents?</div>
      <div class="answers">
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 101|answer: 374|index:0" data-eventname="poll-answer-radio-button" id="question_101_answer_374" name="question[101][answer]" type="radio" value="374" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 101|answer: 374|index:0" data-eventname="poll-answer-label" for="question_101_answer_374">A. All employees are required to watch a workplace violence video each year.</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 101|answer: 378|index:1" data-eventname="poll-answer-radio-button" id="question_101_answer_378" name="question[101][answer]" type="radio" value="378" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 101|answer: 378|index:1" data-eventname="poll-answer-label" for="question_101_answer_378">B. All new employees are required to watch a workplace violence video as part of employee orientation.</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 101|answer: 377|index:2" data-eventname="poll-answer-radio-button" id="question_101_answer_377" name="question[101][answer]" type="radio" value="377" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 101|answer: 377|index:2" data-eventname="poll-answer-label" for="question_101_answer_377">C. No, we do not have a workplace violence video policy.</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 101|answer: 376|index:3" data-eventname="poll-answer-radio-button" id="question_101_answer_376" name="question[101][answer]" type="radio" value="376" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 101|answer: 376|index:3" data-eventname="poll-answer-label" for="question_101_answer_376">D. We are currently working with an outside firm to produce a workplace violence video.</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 101|answer: 375|index:4" data-eventname="poll-answer-radio-button" id="question_101_answer_375" name="question[101][answer]" type="radio" value="375" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 101|answer: 375|index:4" data-eventname="poll-answer-label" for="question_101_answer_375">E. We are currently researching this issue.</label>
        </div>
      </div>
    <input class="button" data-eventaction="poll-answer-submit" data-eventcategory="click" data-eventlabel="question: 73" data-eventname="poll-submit" name="commit" type="submit" value="Submit" />
</form>
    <a href="/polls/73-workplace-violence-training-with-video/results" class="first more" data-eventaction="poll-show-results-link" data-eventcategory="click" data-eventlabel="/polls/73-workplace-violence-training-with-video/results" data-eventname="poll-show-results-link">View Results</a>
  <a href="https://www.securitymagazine.com/polls" class="more" data-eventaction="poll-archive-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/polls" data-eventname="poll-archive-link">Poll Archive</a>


          </section>

    <section class="featured-products">
  <h1 class="featured-products__title">Products</h1>

  <div class="featured-products__container">
      <article class="featured-product featured-product--has-image">
          <figure class="featured-product__image">
            <a href="/products/517-effective-security-management" class="featured-product__thumbnail" data-eventaction="featured-product-image" data-eventcategory="click" data-eventlabel="/products/517-effective-security-management" data-eventname="featured-product-image"><img alt="Effective Security Management, 6th Edition" src="//www.securitymagazine.com/ext/resources/thumb/Effective-Security-Manageme.gif?1436369602" /></a>
          </figure>

        <h1 class="featured-product__headline">
          <a href="/products/517-effective-security-management" class="featured-product__headline-link" data-eventaction="featured-product-headline-link" data-eventcategory="click" data-eventlabel="/products/517-effective-security-management" data-eventname="featured-product-headline-link">Effective Security Management, 6th Edition</a>
        </h1>

          <div class="featured-product__teaser"><p>
	<span _fck_bookmark="1" style="display: none;">&nbsp;</span><span style="margin: 0px; padding: 0px; border: 0px; font-family: Arial, Helvetica, sans-serif; font-style: inherit; font-stretch: inherit; line-height: 15px; vertical-align: baseline; color: rgb(102, 102, 102);">Effective Security Management, 5e,</span><span style="color: rgb(102, 102, 102); font-family: Arial, Helvetica, sans-serif; line-height: 15px;">&nbsp;teaches practicing security professionals how to build their careers by mastering the fundamentals of good management. Charles Sennewald brings a time-tested blend of common sense, wisdom, and humor to this bestselling introduction to workplace dynamics.&nbsp;</span></p></div>
      </article>
  </div>

  <a href="/products" class="featured-products__more-link" data-eventaction="featured-product-more-link" data-eventcategory="click" data-eventlabel="/products" data-eventname="featured-product-more-link">See More Products</a>
</section>



      <section class="editorial-content interior-sidebar-2">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <p style="text-align: center;"><a href="https://onlinexperiences.com/scripts/Server.nxp?LASCmd=AI:4;F:APIUTILS!51004&PageID=E7AFDE8D-F28D-4B24-A3CE-758E483B3E6B&AffiliateData=SBSOct17CustomContent" target="_blank"><img alt="October 2017 Solutions by Sector Webinar Series" src="/ext/resources/SEC/2017/October/20171017Sec_ActiveShooterEducationVideo_360x184customcontent.png" /></a></p>
      </div>

    </div>
  </section>

  </div>
</aside>

      </div>

      <div class="main-footer" id="main-footer">
  <div class="wrapper">
      <section class="current-editions">
    <h1 class="current-editions__title">
      <a href="https://www.securitymagazine.com/publications/3-security-magazine" data-eventaction="footer-current-editions-title-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/publications/3-security-magazine" data-eventname="footer-current-editions-title-link">Security Magazine</a>
    </h1>

    <article class="current-editions__issue">
        <div class="current-editions__image">
          <a href="https://www.securitymagazine.com/publications/3" data-eventaction="footer-current-editions-image-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/publications/3" data-eventname="footer-current-editions-image-link" title="Security Magazine"><img alt="Security Magazine October 2017" border="0" height="192" src="//www.securitymagazine.com/ext/resources/SEC/2017/October/SEC-Cover-Oct2017-144px.jpg?1506531449" width="144" /></a>
        </div>
      <div class="current-editions__content">
        <h1 class="current-editions__headline">
          <a href="https://www.securitymagazine.com/publications/3" data-eventaction="footer-current-editions-headline-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/publications/3" data-eventname="footer-current-editions-headline-link">2017 October</a>
        </h1>
          <div class="current-editions__teaser"><p>In our October issue, former Secretary of Homeland Security Michael Chertoff discusses concerns for the near future. Also, how universities preparing and training for the latest security challenges, and more.</p></div>

        <a href="https://www.securitymagazine.com/publications/3" class="current-editions__more-link" data-eventaction="footer-current-editions-more-link" data-eventcategory="click" data-eventlabel="https://www.securitymagazine.com/publications/3" data-eventname="footer-current-editions-more-link">View More</a>  
        <a href="/subscription" class="current-editions__subscribe-link more" data-eventaction="footer-current-editions-subscribe-link" data-eventcategory="click" data-eventlabel="/subscription" data-eventname="footer-current-editions-subscribe-link">Subscribe</a>
      </div>
    </article>
  </section>


    <nav class="main-footer-nav">
      
<nav class="navigation  " id="main-footer-nav">
  <div class="navigation"><ul class="navigation-level1__items">
  
<li class="navigation-level1__item">
    <a href="#" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="More|#" data-eventname="main-footer-nav">More</a><ul class="navigation-level2__items">
  
<li class="navigation-level2__item">
    <a href="http://www.clearseasresearch.com/" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Market Research
|http://www.clearseasresearch.com/" data-eventname="main-footer-nav">Market Research
</a>
</li>
<li class="navigation-level2__item">
    <a href="http://orangetap.bnpmedia.com/" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Custom Content &amp; Marketing Services
|http://orangetap.bnpmedia.com/" data-eventname="main-footer-nav">Custom Content &amp; Marketing Services
</a>
</li>
<li class="navigation-level2__item">
    <a href="/security-group" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Security Group
|/security-group" data-eventname="main-footer-nav">Security Group
</a>
</li>
<li class="navigation-level2__item">
    <a href="/editorial-guidelines" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Editorial Guidelines|/editorial-guidelines" data-eventname="main-footer-nav">Editorial Guidelines</a>
</li>
<li class="navigation-level2__item">
    <a href="/privacy" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Privacy Policy|/privacy" data-eventname="main-footer-nav">Privacy Policy</a>
</li>
</ul>
</li>
<li class="navigation-level1__item">
    <a href="#" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Want More|#" data-eventname="main-footer-nav">Want More</a><ul class="navigation-level2__items">
  
<li class="navigation-level2__item">
    <a href="/connect" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Connect|/connect" data-eventname="main-footer-nav">Connect</a>
</li>
<li class="navigation-level2__item">
    <a href="/partners" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Partners|/partners" data-eventname="main-footer-nav">Partners</a>
</li>
</ul>
</li>
</ul></div>
</nav>    </nav>

    <div class="main-footer__copyright">
      <p>Copyright &copy;2017. All Rights Reserved BNP Media.</p>
      <p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </div>
</div>
    </div>

    <div id="div-gpt-ad-interstitial"></div>
    <div id="div-gpt-ad-slider"></div>
  </div>

    <script async="async" src="/javascripts/app/main.js?1507632013" type="text/javascript"></script>
      <script src="/javascripts/pages/article.js?1507632010" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js?1507632010" type="text/javascript"></script>


  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['photo-gallery'], function(PhotoGallery){
          new PhotoGallery('#photo-gallery');
        });
      }

      $.get("https://www.securitymagazine.com/articles/log_view/88386");

      return false;
    });
  </script>
  <!-- START OF SmartSource Data Collector TAG v10.2.91 -->
<!-- Copyright (c) 2013 Webtrends Inc.  All rights reserved. -->
<script src="/javascripts/vendor/webtrends.js?1507632013" type="text/javascript"></script>
<!-- END OF SmartSource Data Collector TAG -->

<iframe width="0" height="0" name="Trade Desk Tracking - IP1713744_Security Magazine RT_Core" frameborder="0" scrolling="no" src="//insight.adsrvr.org/tags/h83y0ff/j7ic26x/iframe"></iframe>

<script type="text/javascript">
__sf_config = {
customer_id: 96862,
host: 'emails.bnp-solutions.com',
ip_privacy: 0,
subsite: 'c4cab6c2-94ff-4795-b46e-d80b2c36e343',

__img_path: "/web-next.gif?"
};

(function() {
var s = function() {
var e, t;
var n = 10;
var r = 0;
e = document.createElement("script");
e.type = "text/javascript";
e.async = true;
e.src = "//" + __sf_config.host + "/js/frs-next.js";
t = document.getElementsByTagName("script")[0];
t.parentNode.insertBefore(e, t);
var i = function() {
if (r < n) {
r++;
if (typeof frt !== "undefined") {
frt(__sf_config);
} else {
setTimeout(function() { i(); }, 500);
}
}
};
i();
};
if (window.attachEvent) {
window.attachEvent("onload", s);
} else {
window.addEventListener("load", s, false);
}
})();
</script>

  <script>
    $(function(){
      $(document).on('epub.windowOnloadInit', function() {
        // Delay to allow the async Google Ads to load
        setTimeout(function() {

          // Get the first DFP ad unit on the page
          var ad = document.querySelector("div#div-gpt-ad-leaderboard");

          // If the ads are not loaded, track the event
          if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
            if (typeof ga !== 'undefined') {

              // Log an event in Universal Analytics
              // but without affecting overall bounce rate
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'Yes',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          } else {
            if (typeof ga !== 'undefined') {
              // if ads are loaded, track the event
              ga('send', {
                hitType: 'event',
                eventCategory: 'Adblock',
                eventAction: 'No',
                eventLabel: 'Adblock',
                nonInteraction: true
              });
            }
          }
        }, 2000); // Run ad block detection 2 seconds after page load
      });
    });
  </script>

    
    

</body></html>

